+ Antworten
Ergebnis 1 bis 7 von 7

Thema: RoadRover: Falscher Name beim Anruf

  1. Top | #1
    Male
    Premium-Member
    Avatar von FireFly
    My Car
    Mazda 3 BL BJ 2010
    Radio
    Kenwood DNX7230DAB
    Dabei seit
    03.06.2011
    Beiträge
    250
    Bedankt
    28
    Erhielt 99x Danke in 16 Posts

    Standard RoadRover: Falscher Name beim Anruf

    Hallo Liebe Mitstreiter,

    gestern ist mir aufgefallen, dass die Telefonnummern welche vom Handy auf das Radio übertragen werden zu einem scheinbar dem falschem Namen beim Anruf zugeordnet werden. Wenn ich angerufen werde steht dort zwar die Richtige Handynummer allerdings ein falscher Name - jetzt kommt aber der Supergau: Wenn ich jetzt den Angezeigten Namen, vom letztem Gespräch, im Telefonbuch suche steht dort eine ganz andere Nummer - die eigentlich richtige. Ist euch das auch mal aufgefallen?! Ích denke auch nicht das dies an der neuen GUI Software liegt - da dies in Vergangenheit auch schon einmal aufgetreten ist.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von Micha87
    My Car
    Audi A4 8K
    Radio
    Audi MMI 3G Plus, Roadrover IAI7037V2 + TMC-Kit by Strados
    Dabei seit
    10.01.2010
    Ort
    Jena
    Beiträge
    673
    Bedankt
    57
    Erhielt 95x Danke in 73 Posts

    Standard

    Ist mir noch nicht aufgefallen. Muss ich mal bei Gelegenheit checken. Haste dein Telefonbuch nochmal synchronisiert?

    Grüße
    Micha

  4. Top | #3
    Male
    Premium-Member
    Themenersteller
    Avatar von FireFly
    My Car
    Mazda 3 BL BJ 2010
    Radio
    Kenwood DNX7230DAB
    Dabei seit
    03.06.2011
    Beiträge
    250
    Bedankt
    28
    Erhielt 99x Danke in 16 Posts

    Standard AW: RoadRover: Falscher Name beim Anruf

    Ja hatte ich ich hatte auch die Kopplung gelöscht und mit.zwei unterschiedlichen Handy getestet
    Sent from my LG-E900 using Board Express

  5. Top | #4
    Male
    Premium-Member
    Avatar von Micha87
    My Car
    Audi A4 8K
    Radio
    Audi MMI 3G Plus, Roadrover IAI7037V2 + TMC-Kit by Strados
    Dabei seit
    10.01.2010
    Ort
    Jena
    Beiträge
    673
    Bedankt
    57
    Erhielt 95x Danke in 73 Posts

    Standard

    Also wenn du mich fragst kann es dann nur an der GUI-Version liegen. Sonst fällt mir nichts weiter ein. Hast du mal aus Spass eine andere probiert?

    Grüße
    Micha

  6. Top | #5
    Male
    Premium-Member
    Themenersteller
    Avatar von FireFly
    My Car
    Mazda 3 BL BJ 2010
    Radio
    Kenwood DNX7230DAB
    Dabei seit
    03.06.2011
    Beiträge
    250
    Bedankt
    28
    Erhielt 99x Danke in 16 Posts

    Standard

    Identisches Problem

  7. Top | #6
    Male
    Premium-Member
    Avatar von gertschi88
    My Car
    Skoda Octavia 1z RS
    Radio
    Roadrover *IAI7037VS*
    Dabei seit
    24.01.2013
    Ort
    Beiträge
    32
    Bedankt
    5
    Erhielt 0x Danke in 0 Posts

    Standard

    Gibt es schon eine Lösung?
    Habe das gleiche Problem.

    mfg Gerhard

  8. Top | #7
    Male
    Premium-Member
    Themenersteller
    Avatar von FireFly
    My Car
    Mazda 3 BL BJ 2010
    Radio
    Kenwood DNX7230DAB
    Dabei seit
    03.06.2011
    Beiträge
    250
    Bedankt
    28
    Erhielt 99x Danke in 16 Posts

    Standard


    Seit dem Wechsel zum iPhone habe ich keine Probleme mehr liegt wohl am Telefon ob es Updates für das Bluetooth gibt weis ich nicht


    Sent from my iPhone using Tapatalk

+ Antworten

Ähnliche Themen

  1. Welcher Roadrover passt beim Multivan Bauj. 2012
    Von sob86529 im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 5
    Letzter Beitrag: 14.01.2013, 19:30
  2. Roadrover stockt beim Navigieren
    Von stefan156 im Forum SOFTWARE-Helpdesk
    Antworten: 7
    Letzter Beitrag: 18.12.2011, 18:41
  3. Anruf vom Zoll
    Von gascoinge im Forum Suche/Biete - Marktplatz
    Antworten: 24
    Letzter Beitrag: 04.12.2010, 15:02
  4. Antworten: 6
    Letzter Beitrag: 09.11.2010, 09:35
  5. China-RNS Touchscreen an falscher stelle?!?!?!
    Von king_20001 im Forum HARDWARE-Helpdesk
    Antworten: 10
    Letzter Beitrag: 08.10.2010, 10:43

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64