+ Antworten
Seite 5 von 72 ErsteErste ... 345671555 ... LetzteLetzte
Ergebnis 61 bis 75 von 1069

Thema: S100 System - WinCE<->Android

  1. Top | #61
    Premium-Member Avatar von Alfons_Z
    My Car
    Opel Astra J ST
    Radio
    timeless C072I , S100 1.11.7.0 , Skin 4 , iGo Primo 2.4
    Registriert seit
    16.01.2013
    Beiträge
    52
    Bedankt
    16
    Erhielt 2x Danke in 2 Posts

    Standard

    Hallo sima14

    danke für die Info , hilft mir sehr. Die Bezeichnungen im Editor wie z.B. Sänger , Album , Datei , Dauer ... sind bei mir auf Italienisch , deshalb konnte ich damit nichts anfangen. Woher hast du die auf deutsch ?

    Grüße
    Thomas

  2. # ADS
    Circuit advertisement
    Registriert seit
    Always
    Beiträge
    Many


     

  3. Top | #62
    Male
    Premium-Member
    Avatar von sima14
    My Car
    Seat Toledo
    Radio
    China RNS S100
    Registriert seit
    19.10.2010
    Ort
    NÖN
    Beiträge
    63
    Bedankt
    13
    Erhielt 2x Danke in 2 Posts

    Standard

    Selber gemacht ggg

    Gesendet von meinem GT-I9100 mit Tapatalk

  4. Top | #63
    Premium-Member Avatar von Alfons_Z
    My Car
    Opel Astra J ST
    Radio
    timeless C072I , S100 1.11.7.0 , Skin 4 , iGo Primo 2.4
    Registriert seit
    16.01.2013
    Beiträge
    52
    Bedankt
    16
    Erhielt 2x Danke in 2 Posts

    Standard

    Hallo sima14

    Ach so , ich dachte schon es gibt schon wieder was neues. Mit deiner Beschreibung bin ich aber auch so weiter gekommen.
    Ich denke mal das ich die Einstellung für Helligkeit der Uhr im Player gefunden habe.
    Bei Interpret steht R="200" und bei Uhrzeit R="170". Werde ich Morgen mal versuchen mal sehen ob es geht.

    Gruß
    Thomas

  5. Top | #64
    Kann kein Chinesisch Avatar von quaximator
    My Car
    Opel Astra J
    Radio
    S100 C072
    Registriert seit
    17.10.2013
    Beiträge
    3
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    Könnt ihr mir mal kurz helfen? Also erstmal danke für die Anleitung zum firmware installieren! Hätte nun noch zwei andere fragen und zwar: wie kriege ich die online VerkehrsMeldungen im primo zum laufen? Hab nen 3g stick dran, verbinden tut er sich auch und internet geht wenn ich im Explorer ne Seite aufrufe. Nur primo wills nicht. Und zweitens, woher krieg ich die aktuellen Karten und aktuelles primo? Ich such mich halb kaputt! Danke schonmal!

  6. Top | #65
    Male
    Super-Mod
    Avatar von Danila
    My Car
    Passat Variant 3C
    Radio
    VW-7088
    Registriert seit
    25.11.2009
    Ort
    München
    Beiträge
    1.463
    Blog-Einträge
    9
    Bedankt
    73
    Erhielt 275x Danke in 134 Posts

    Standard

    Evtl. hilft das ja den Skin Bastlern: [Only members can see the link]
    Die Entwicklung stockt leider, wer das Projekt übernehmen will, per PN melden. Geschrieben in Objective-J.
    Bedanken kann man sich bei mir mit einer Spende...

  7. Top | #66
    Member Avatar von graf-willi
    My Car
    Opel Astra J 2012
    Radio
    S100 C072
    Registriert seit
    18.10.2013
    Beiträge
    7
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard Klang verbessern

    Erst mal Hallo alle miteinander,
    Vorab ein dickes Lob für eure tolle Arbeit hier.
    Dank der super Anleitungen hier, habe ich ohne Probleme das Update und den Skin instaliert bekommen.
    Als Navi habe ich leider nur Igo Primo 2.0 zum laufen bekommen.
    Aber nun zu meiner eigentlichen Frage. Mit meinem alten Radio(400er) war der Klang schon nicht besonders, aber jetzt habe ich fast keinen Bass mehr. Bassregler schon voll aufgedreht. Gibt es eine Möglichkeit das über die Software zu ändern? Wenn ich vom Handy Musik abspiele, und Bassboost an habe ist es OK. Habe schon überlegt, eine kleine Endstufe dazwischen zu hängen, weiß aber nicht ,ob das was bringt.

    Gruß Willi

  8. Top | #67
    Premium-Member Avatar von Alfons_Z
    My Car
    Opel Astra J ST
    Radio
    timeless C072I , S100 1.11.7.0 , Skin 4 , iGo Primo 2.4
    Registriert seit
    16.01.2013
    Beiträge
    52
    Bedankt
    16
    Erhielt 2x Danke in 2 Posts

    Standard

    Selber gemacht ggg
    und dann neu installiert oder im Gerät geändert ?
    Kannst du bitte den Vorgang beschreiben ?
    Danke.

    Gruß
    Thomas

  9. Top | #68
    Male
    Premium-Member
    Avatar von sima14
    My Car
    Seat Toledo
    Radio
    China RNS S100
    Registriert seit
    19.10.2010
    Ort
    NÖN
    Beiträge
    63
    Bedankt
    13
    Erhielt 2x Danke in 2 Posts

    Standard

    Hallo

    Einfach micro sd in PC
    Datei raussuchen bearbeiten mit Editor abspeichern
    In Navi einfach installieren
    Ein Backup am Pc ist selbstverständlich

  10. Top | #69
    Male
    Premium-Member
    Avatar von krebsi
    My Car
    Passat 3C Variant HL Deep Black
    Radio
    Aktuell: ZC-004 S-100 Vorher: TID-7501; AS-7609G; Noname 1DIN
    Registriert seit
    15.01.2010
    Ort
    München
    Beiträge
    439
    Bedankt
    29
    Erhielt 42x Danke in 36 Posts

    Standard

    Vielleicht funktioniert es über WLAN. Dazu müsste man wissen welchen WLAN Stick man anschließen kann.
    In irgendeinem Thread habe ich mal einen Preis für WLAN Anschluss gesehen. Lag so um 15 €. Wenn TMC darüber funktioniert wäre das klasse.
    Servus Michael. Hast das Wlan Stick schon gekauft? Habs ausprobiert - läuft 1A

    Grüße

  11. Top | #70
    Male
    Premium-Member
    Avatar von mita65
    My Car
    Ford Kuga TDCI
    Radio
    Maxyon Space 2
    Registriert seit
    17.09.2013
    Beiträge
    115
    Bedankt
    11
    Erhielt 14x Danke in 14 Posts

    Standard

    Hallo Willi
    das mit dem Bass kann ich bestätigen. Ich habe jetzt aber einen Einstellung gefunden, womit ich leben kann. Radio hat aber immer noch zu wenig Bass. Das mit dem aktiven Subwoofer habe ich mir auch schon überlegt.
    Die genauen Werte habe ich nicht im Kopf, aber Du musst die Mitten rausnehmen.

    Hallo Krebsi
    Ich habe mir den Stick noch nicht gekauft. Ich brauch zuerst den Adapter, der war nicht im Karton dabei.


    Grüsse Michael

  12. Top | #71
    Premium-Member Avatar von Alfons_Z
    My Car
    Opel Astra J ST
    Radio
    timeless C072I , S100 1.11.7.0 , Skin 4 , iGo Primo 2.4
    Registriert seit
    16.01.2013
    Beiträge
    52
    Bedankt
    16
    Erhielt 2x Danke in 2 Posts

    Standard

    So die Farbe der Uhrzeit im Player hab ich geändert , ist jetzt fast so hell wie die Anzeige "Interpret" Klimaanzeige ist rot , nur die Zeit ist noch blau? Ma sehen wo sich die einstellen lässt.

    Hat schon jemand das Startlogo ändern können ?

    Gruß Thomas
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken S100 System - WinCE<->Android-k-20131028_175845.jpg   S100 System - WinCE<->Android-k-20131028_175929.jpg  
    Geändert von Alfons_Z (29.10.2013 um 12:35 Uhr)

  13. Top | #72
    AFK - 4 - Ever Avatar von BIFI
    My Car
    Skoda Octavia 1Z 1.9 TDI MJ2007
    Radio
    C005 S100 mit Android 4.0.3
    Registriert seit
    05.03.2010
    Ort
    Da wo man seine Ruhe hat
    Beiträge
    354
    Bedankt
    8
    Erhielt 103x Danke in 81 Posts

    Standard

    So,

    Nach endloser Bastelei hab Ichs geschafft den Bild Mobil Speedstick (E173) mit BASE (Eplus) zum laufen zu bekommen

    Endlich auch Fertig IGO Primo Startet in der Kartenansicht mit OnlineTMC

    btw Firmwareupdate V1.13.7.0 is Out Now!!!! hochzuladen hab Ichs versucht (Try a smaller file bei 66MB) ??
    man sollte bedenken in der Rar ist kein XML Configurator !!!


    das Problem was Ich Noch habe is das die Musik nicht gemutet wird wenn eine Naviansage kommt

  14. Top | #73
    Male
    Premium-Member
    Avatar von CrazyMan
    My Car
    Ford
    Radio
    Ford
    Registriert seit
    26.08.2013
    Beiträge
    40
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Könnte mir einer erklären wie man TMC Online in Verbindung eines 3G Sticks bekomme?

  15. Top | #74
    Male
    Premium-Member
    Avatar von mita65
    My Car
    Ford Kuga TDCI
    Radio
    Maxyon Space 2
    Registriert seit
    17.09.2013
    Beiträge
    115
    Bedankt
    11
    Erhielt 14x Danke in 14 Posts

    Standard

    So,

    Nach endloser Bastelei hab Ichs geschafft den Bild Mobil Speedstick (E173) mit BASE (Eplus) zum laufen zu bekommen

    Endlich auch Fertig IGO Primo Startet in der Kartenansicht mit OnlineTMC

    btw Firmwareupdate V1.13.7.0 is Out Now!!!! hochzuladen hab Ichs versucht (Try a smaller file bei 66MB) ??
    man sollte bedenken in der Rar ist kein XML Configurator !!!


    das Problem was Ich Noch habe is das die Musik nicht gemutet wird wenn eine Naviansage kommt

    Dann kannst Du den Link einfügen. [Only members can see the link]

    Man kann den Konfigurator aus dem älteren Update benutzen, der sollte auch funktionieren.
    Ich warte aber noch ein paar Tage ab mit dem Update. Da hat einer Probleme mit dem Touchscreen der nicht mehr funktioniert nachdem IGO beendet wurde.
    Kann mir jemand erklären wie ich Wifi zum laufen kriege. Ich habe einen Fritz Wlan Stick und einen USB Wlan Stick von Conrad. Muss ich da nicht noch Treiber installieren. Wenn ja woher kriege ich die Treiber. Die sind ja nicht für Wince geeignet. Beide Sticks werden im IE Setup nicht erkannt.

  16. Top | #75
    AFK - 4 - Ever Avatar von BIFI
    My Car
    Skoda Octavia 1Z 1.9 TDI MJ2007
    Radio
    C005 S100 mit Android 4.0.3
    Registriert seit
    05.03.2010
    Ort
    Da wo man seine Ruhe hat
    Beiträge
    354
    Bedankt
    8
    Erhielt 103x Danke in 81 Posts

    Standard


    Zitat Zitat von CrazyMan [Only members can see the link]
    Könnte mir einer erklären wie man TMC Online in Verbindung eines 3G Sticks bekomme?
    Ein bisschen mehr Infos wären Toll !!

    --- Update ---

    Da hat einer Probleme mit dem Touchscreen der nicht mehr funktioniert nachdem IGO beendet wurde.
    Bei Mir funktioniert alles Tadellos ausser das Nicht vorhandene Muting

    Kann mir jemand erklären wie ich Wifi zum laufen kriege. Ich habe einen Fritz Wlan Stick und einen USB Wlan Stick von Conrad. Muss ich da nicht noch Treiber installieren. Wenn ja woher kriege ich die Treiber. Die sind ja nicht für Wince geeignet. Beide Sticks werden im IE Setup nicht erkannt.
    Da bin Ich auch grad drann, Mein Hama RT73 Stick will auch nicht
    Nachdem ich den desktop freigelegt habe taucht beim Einstecken auch kein PopUp wegen Treibern Auf.
    Desweiteren können in unseren WinCE die treiber nicht über die .cab installiert werden dazu brauch man noch n [Only members can see the link] oder WCELoad.exe oder Load_cab.exe

    Jetzt warte Ich auf meinen Chinastick (COMFAST CF-WN720N) der sollte dann laufen und wenn nicht was solls 4.89€

+ Antworten
Seite 5 von 72 ErsteErste ... 345671555 ... LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59