+ Antworten
Ergebnis 1 bis 1 von 1

Thema: BlackOut * AS8601

  1. Top | #1
    Male
    Premium-Member
    Avatar von jbla
    My Car
    Seat Alhambra I-Tech/VW EOS
    Radio
    Seat Media und ZENEC E-2050 früher RNS 310
    Dabei seit
    14.09.2010
    Ort
    Ulm
    Beiträge
    632
    Blog-Einträge
    1
    Bedankt
    65
    Erhielt 30x Danke in 28 Posts

    Standard BlackOut * AS8601

    Heute Morgen großer Schreck...

    das Navi ist einfach nicht gestartet.

    Blöd ist sowieso, dass man Null den Zustand des Navis erkennen kann. Wenn es wirklich ausgeschaltet war, dann drücke ich den Startknopf und erst nach ca. 8sec. kommt denn der Startbidlschirm * heute morgen gar nicht mehr. Gestern Abend hat es noch ganz normal funktioniert.
    Normalerweise lasse ich das Navi einfach an und mache die Zündung aus. Zündschlüssel rein, und das Navi kommt normalerweise nach ca. 8 sec.
    Sollte ich das Navi besser immer abschalten? Wie macht Ihr das?

    Hab dann ewig etwas genervt auf dem Navi rumgedrückt * EIN-/AUS niemand weiss ja den wirklichen Zustand, wenn es nicht reagiert.

    Dann angekommen und die Fahrertüre geöffnet und plötzlich ging das Navi wieder normal an. Lies sich dann auch normal ein- und ausschalten.

    Hattet ihr auch schon soo Effekte?

    Shit ist, dass ich eigentlich heute nachmittag endlich den USB-Mod einlöten wollte. Da muss ich aber wohl das Siegel zerstören. Soll ich jetzt nochmals warten?

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

+ Antworten

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64