+ Antworten
Ergebnis 1 bis 3 von 3

Thema: AS7608 findet mein Iphone 4 nicht mehr

  1. Top | #1
    Member Avatar von Knuti
    Dabei seit
    26.11.2009
    Beiträge
    21
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard AS7608 findet mein Iphone 4 nicht mehr

    Hallo zusammen,

    seit einigen Tagen koppelt sich mein AS7608 nicht mehr mit meinem IPhone 4.
    An beiden Einstellungen habe ich nichts geändert.

    Heute morgen habe ich auch mal das Navi über das Menü zurückgesetzt, aber leider führte auch das nicht zum Erfolg!

    Hat jemand eine Idee worans liegen könnte??

    VG
    Sven

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Member Avatar von Fischi
    My Car
    Sakoda Octavia RS
    Radio
    AS-7608
    Dabei seit
    30.01.2010
    Beiträge
    3
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    sers...

    ja dieses problem hab ich auch...

    ich denke aber, dass es an dem bluetooth modul im navi liegt.... das iphone 4G gabs dazumal wo dieses gerät gebaut wurde noch nicht... also meins ganz bestimmt nicht...

    habe bis jetzt auch noch keine lösung gefunden...

    greets

  4. Top | #3
    Member Avatar von scotty2k
    My Car
    Hyundai IX35
    Radio
    China Radio
    Dabei seit
    23.10.2010
    Beiträge
    16
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard


    Hatten ein ähnliches Problem mit unserem Navi. Ich habe bestimmt 50 Versuche gebraucht bis das Radio das iPhone akzeptiert hat. Bei mir hat es dann geklappt nachdem ich das Radio ausgeschaltet habe und zeitgleich beim Einschalten den Kopplungsversuch am iPhone gestartet hab.

+ Antworten

Ähnliche Themen

  1. Findet Skin nicht !
    Von DrPepper im Forum iGO8 - Primo
    Antworten: 5
    Letzter Beitrag: 16.09.2010, 19:46
  2. Antworten: 2
    Letzter Beitrag: 12.06.2010, 21:41
  3. AS7608 geht nicht mehr an
    Von Knuti im Forum Audiosources
    Antworten: 2
    Letzter Beitrag: 11.06.2010, 12:40
  4. Mein Maisun MT 6501 navigiert nicht
    Von siegfried3012 im Forum Winca, Maisun & Co.
    Antworten: 6
    Letzter Beitrag: 09.06.2010, 00:18
  5. iGo8 findet skins nicht!
    Von dackelpack im Forum iGO8 - Primo
    Antworten: 17
    Letzter Beitrag: 14.02.2010, 19:20

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64