+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Audiosources AS 8601 PROBLEM BEIM ANSCHLIEßEN

  1. Top | #1
    Member Avatar von Rickster
    My Car
    VW
    Radio
    JVC
    Dabei seit
    14.02.2011
    Beiträge
    6
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Audiosources AS 8601 PROBLEM BEIM ANSCHLIEßEN

    Hallo Leute,

    hab mir ein oben genanntes Radio zugelegt.

    Nun wollte ich es anschließen, aber nix passiert... Stromstecker dran, Lautsprecher dran und auf den Linken "Knuppel" vom Radio gedrückt...

    Nix, überhaupt nix...

    Stimmt was mit der Pinbelegung da nicht?

    Bitte helft mir

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Autosurfer Avatar von Hansen
    My Car
    Skoda Octavia III RS
    Radio
    Columbus II
    Dabei seit
    01.08.2010
    Ort
    Aus dem Ghetto
    Beiträge
    2.887
    Bedankt
    244
    Erhielt 513x Danke in 343 Posts

    Standard

    Welches Auto? Anschlüsse checken:
    [Only members can see the link]
    Man muss nicht alles wissen, nur wissen wo es steht!!

  4. Top | #3
    Member
    Themenersteller
    Avatar von Rickster
    My Car
    VW
    Radio
    JVC
    Dabei seit
    14.02.2011
    Beiträge
    6
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hab nen Golf 4.

    Bei mir soll nen Adapterkabel fehlen. Wo bekomm ich soeins her, wenn der verkäufer das nicht haben sollte?

  5. Top | #4
    Autosurfer Avatar von Hansen
    My Car
    Skoda Octavia III RS
    Radio
    Columbus II
    Dabei seit
    01.08.2010
    Ort
    Aus dem Ghetto
    Beiträge
    2.887
    Bedankt
    244
    Erhielt 513x Danke in 343 Posts

    Standard

    Was für ein Adapterkabel?
    Man muss nicht alles wissen, nur wissen wo es steht!!

  6. Top | #5
    Member
    Themenersteller
    Avatar von Rickster
    My Car
    VW
    Radio
    JVC
    Dabei seit
    14.02.2011
    Beiträge
    6
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

  7. Top | #6
    Autosurfer Avatar von Hansen
    My Car
    Skoda Octavia III RS
    Radio
    Columbus II
    Dabei seit
    01.08.2010
    Ort
    Aus dem Ghetto
    Beiträge
    2.887
    Bedankt
    244
    Erhielt 513x Danke in 343 Posts

    Standard

    Das muss so passen, alles iso Stecker. Wahrscheinlich die Belegung falsch. Schau in den oberen Link oder diesen:
    [Only members can see the link]
    Man muss nicht alles wissen, nur wissen wo es steht!!

  8. Top | #7
    Member
    Themenersteller
    Avatar von Rickster
    My Car
    VW
    Radio
    JVC
    Dabei seit
    14.02.2011
    Beiträge
    6
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Welche belegung? die vom Radio sicherlich, oder?

  9. Top | #8
    Autosurfer Avatar von Hansen
    My Car
    Skoda Octavia III RS
    Radio
    Columbus II
    Dabei seit
    01.08.2010
    Ort
    Aus dem Ghetto
    Beiträge
    2.887
    Bedankt
    244
    Erhielt 513x Danke in 343 Posts

    Standard

    Warte bis jbla kommt, der hat das gleiche Gerät und kennt sich besser damit aus.
    Man muss nicht alles wissen, nur wissen wo es steht!!

  10. Top | #9
    Member
    Themenersteller
    Avatar von Rickster
    My Car
    VW
    Radio
    JVC
    Dabei seit
    14.02.2011
    Beiträge
    6
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Nun gehts...

    Nur die beleuchtung rechts u links nicht..

    da bräucht ich noch hilfe

  11. Top | #10
    Autosurfer Avatar von Hansen
    My Car
    Skoda Octavia III RS
    Radio
    Columbus II
    Dabei seit
    01.08.2010
    Ort
    Aus dem Ghetto
    Beiträge
    2.887
    Bedankt
    244
    Erhielt 513x Danke in 343 Posts

    Standard

    Was hast gemacht? Hast auch Licht eingeschaltet? PIN 6 in Block A ist Beleuchtung.
    Man muss nicht alles wissen, nur wissen wo es steht!!

  12. Top | #11
    Member
    Themenersteller
    Avatar von Rickster
    My Car
    VW
    Radio
    JVC
    Dabei seit
    14.02.2011
    Beiträge
    6
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    hatten es in nem caddy getestet, da ging es nicht. im alltagsgolf ging es sofort... licht anschalten habe ich noch nicht probiert

  13. Top | #12
    Male
    Member
    Avatar von pepe_lodz
    My Car
    SEAT LEON 1
    Radio
    AS-8601 Audiosources
    Dabei seit
    04.03.2011
    Beiträge
    8
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Was sind die freien Draht in das Bild:
    Weiß?
    Schwarz?
    Grün?
    Blau?
    Orange?

+ Antworten

Ähnliche Themen

  1. [Privatverkauf] Biete Neues Audiosources AS-8601 Gold Edition mit IGO 8 Maps und DVB-T
    Von Stefan.A im Forum Verkauft !
    Antworten: 9
    Letzter Beitrag: 24.08.2011, 09:36
  2. Firmware für AS-8601
    Von jbla im Forum FIRMWARE Files - Device Updates
    Antworten: 17
    Letzter Beitrag: 13.04.2011, 15:01
  3. HELP Neue StartUPGrafik für AS-8601 Gold Edition HELP
    Von Stefan.A im Forum FIRMWARE Files - Device Updates
    Antworten: 9
    Letzter Beitrag: 04.03.2011, 09:33
  4. VW AS-8601 Gold Edition
    Von Jeffrey Jackson im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 4
    Letzter Beitrag: 15.02.2011, 18:36
  5. VW 7088 - Kleines Problem beim Einbau(schacht)
    Von musikjunkz im Forum Winca, Maisun & Co. Berichte und Erfahrungen
    Antworten: 3
    Letzter Beitrag: 15.02.2010, 16:31

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64