+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Hilfe Fehler beim Start der Navi Soft AS 7608

  1. Top | #1
    Member Avatar von adria
    My Car
    VW Touran 1,6TDI BMT
    Radio
    AS-7608
    Dabei seit
    10.12.2009
    Beiträge
    15
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard Hilfe Fehler beim Start der Navi Soft AS 7608

    Hallo

    Ich habe das alte China RNS AS 7608 Win5 480x234. War bis jetzt zufrieden damit, aber seit ein paar Tagen kann ich keine Navigation mehr benutzen, bekomme immer eine Fehlermeldung Fatal Application Error. Alles andere funktioniert nur das Navi nicht.

    Kennt jemand das Problem?

    [Only members can see the link]
    [Only members can see the link]

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Member
    Themenersteller
    Avatar von adria
    My Car
    VW Touran 1,6TDI BMT
    Radio
    AS-7608
    Dabei seit
    10.12.2009
    Beiträge
    15
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    Hallo!!!!

    Ist denn keiner hier, der mir mal helfen kann???

    Muss evtl. das Win5 neu drauf gespielt werden?

  4. Top | #3
    Autosurfer Avatar von Hansen
    My Car
    Skoda Octavia III RS
    Radio
    Columbus II
    Dabei seit
    01.08.2010
    Ort
    Aus dem Ghetto
    Beiträge
    2.887
    Bedankt
    244
    Erhielt 513x Danke in 343 Posts

    Standard

    Ist denn keiner hier, der mir mal helfen kann???
    Scheinbar nicht.



    Muss evtl. das Win5 neu drauf gespielt werden?
    Könnte das Problem beheben, hast du sie denn?
    Man muss nicht alles wissen, nur wissen wo es steht!!

  5. Top | #4
    Member
    Themenersteller
    Avatar von adria
    My Car
    VW Touran 1,6TDI BMT
    Radio
    AS-7608
    Dabei seit
    10.12.2009
    Beiträge
    15
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    Leider nein.

    Wird beim aufspielen von Win5 die Firmware berührt?

  6. Top | #5
    Autosurfer Avatar von Hansen
    My Car
    Skoda Octavia III RS
    Radio
    Columbus II
    Dabei seit
    01.08.2010
    Ort
    Aus dem Ghetto
    Beiträge
    2.887
    Bedankt
    244
    Erhielt 513x Danke in 343 Posts

    Standard


    Nein alle anderen Funktionen bleiben so wie sie sind. Nur für deine Navigation ist das WIN CE auf dem Gerät. Du kannst versuchen sie vom Hersteller zu bekommen. Audiosources.net Wichtig ist für die WIN CE 5 mit 480x234.
    Oder petrutms fragen, hier: [Only members can see the link]
    Man muss nicht alles wissen, nur wissen wo es steht!!

+ Antworten

Ähnliche Themen

  1. Hängt schon beim start (emulator)
    Von WeisserWolf im Forum iGO8 - Primo
    Antworten: 8
    Letzter Beitrag: 28.02.2012, 22:34
  2. Hilfe, Igo hängt sich auf beim Start auf.
    Von Alterego77 im Forum iGO8 - Primo
    Antworten: 14
    Letzter Beitrag: 09.02.2012, 21:11
  3. IGO 8.3.2 Fehlermeldung beim Start
    Von schmitti im Forum iGO8 - Primo
    Antworten: 15
    Letzter Beitrag: 24.07.2011, 23:13
  4. MT 6506 macht Probleme mit der Navi- Soft
    Von gustell im Forum SOFTWARE-Helpdesk
    Antworten: 7
    Letzter Beitrag: 18.05.2011, 05:32
  5. Navi IGO-8 friert beim Start ein
    Von Balu007 im Forum iGO8 - Primo
    Antworten: 9
    Letzter Beitrag: 13.08.2010, 02:02

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64