+ Antworten
Ergebnis 1 bis 3 von 3

Thema: AS8601 verliert die Einstellungen

  1. Top | #1
    Kann kein Chinesisch Avatar von birne64
    My Car
    VW
    Radio
    AS-8601
    Dabei seit
    07.05.2013
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard AS8601 verliert die Einstellungen

    Hallo Forum,
    ich benötige mal bitte eure Hilfe, habe das AS8601 im T5 Startline Baujahr 2010 verbaut,
    folgendes Problem, beim ziehen des Zündschlüssels geht das Radio aus, was normal ist, verliert aber sämtliche Einstellungen wie Uhrzeit und eingelegte CD werden bei jedem Start wieder von Beginn an wiedergegeben, wenn das Radio für längere Zeit bei eingestecktem Zündschlüssel ausgeschaten war dann bleiben die Einstellungen erhalten, welche Kabel muss ich jetzt tauschen damit das Radio auch bei gezogenen Schlüssel die Einstellungen behält.

    zweites Problem, das Aufnehmen von Original CDs funktioniert nicht, oder nur mit Störungen bei der Aufnahme, wird die CD vorher mit Clone CD kopiert dann funktioniert die Aufnahme ohne Störungen, allerdings wird nie die komplette CD aufgenommen, immer nur zwichen 7 und 9 Titeln, Speicherplatz ist genügend da, die Kapazität wird mit 50 bis 60% angezeigt, also sollte der Rest der CD schon noch draufpassen.

    vielen Dank für eure Hilfe im Voraus.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    Es müssen Zündung und Plus getauscht werden.
    Wie die bei heißen, kann ich aber nicht sagen.
    Zündung hat im Allgemeinen den Namen ACC

  4. Top | #3
    Kann kein Chinesisch
    Themenersteller
    Avatar von birne64
    My Car
    VW
    Radio
    AS-8601
    Dabei seit
    07.05.2013
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Danke,
    hat geholfen, rot und gelbb geteauscht, jetzt läuft es und CDs fangen nicht jedesmal wieder von vorne an,
    das problem mit den Aufnahmen habe ich aber immer noch, hat keiner einen Rat?

+ Antworten

Ähnliche Themen

  1. iGO 8.3.4 Speichert die Warnungs Einstellungen NICHT
    Von gOlf5sPoRtLiNe im Forum iGO8 - Primo
    Antworten: 6
    Letzter Beitrag: 16.03.2014, 16:47
  2. Chicago 600 verliert Einstellungen
    Von Devin im Forum Blaupunkt
    Antworten: 23
    Letzter Beitrag: 12.04.2013, 00:32
  3. China-RNS Mein Radio verliert immer die Einstellungen?
    Von bobusan im Forum HARDWARE-Helpdesk
    Antworten: 3
    Letzter Beitrag: 31.07.2012, 09:18
  4. Antworten: 3
    Letzter Beitrag: 26.12.2011, 22:17
  5. Mein iGO verliert sporadisch alle Einstellungen!
    Von Jeanlucpica im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 23.06.2011, 18:14

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64