+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Rückfahrkamera VME9725 Nav

  1. Top | #1
    Member Avatar von Stalker2408
    My Car
    Toyota
    Radio
    Audiovox
    Dabei seit
    24.08.2014
    Beiträge
    8
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Böse Rückfahrkamera VME9725 Nav

    Hey Leute,
    bin neu hier und habe nichts in dieser Richtung mit der suche gefunden und zwar habe ich folgendes Problem.

    Ich habe mit gestern eine Rückfahrkamera eingebaut. Sie funktioniert ja auch so weit nur das sie nicht automatisch angeht. Wenn ich den Rückwärtsgang einlege muss ich im Menü auf Kamera klicken mit ich das bild habe, wenn ich dann einen anderen gang einlege geht das bild weg, zurück zum Menü nur leider ohne Symbole, die leiste unten mit Läuft... Hintergrund usw. ist da nur keine Symbole. wenn ich jetzt nochmal in den Rückwartsgang schalte dann kommt auch das Bild aber wenn ich Im Radio oder DVD oder so bin dann geht nichts von selbst und von selbst geht es auch nur wenn ich keine Symbole im Menü haben.
    Die Symbole kommen erst wieder wenn ich auf Läuft... klicke.
    Ist das vielleicht ein Software Problem - muss ich vielleicht ein Update machen?
    Hat einer eine Idee was ich da machen kann oder hat vielleichte einer das selbe Problem.

    Danke schonmal für eure Hilfe.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von apock
    My Car
    Pontiac Firebird
    Radio
    Audiovox VME9725 NAV
    Dabei seit
    11.05.2014
    Ort
    Innsbruck
    Beiträge
    42
    Bedankt
    10
    Erhielt 71x Danke in 9 Posts

    Standard

    hast du strom Versorgung der Rückfahrkamera an Rückfahrscheinwerfer angeschlossen, und die reverse kabel von kamera muss mit der reverse kabel von wme 9725 angeschlossen sein. dann geht alles voll automatisch, ich habe auch wme 9725 und
    Audiovox RVC1 Rückfahrkamera [Only members can see the link]


  4. Folgende Benutzer bedankten sich bei apock:


  5. Top | #3
    Member
    Themenersteller
    Avatar von Stalker2408
    My Car
    Toyota
    Radio
    Audiovox
    Dabei seit
    24.08.2014
    Beiträge
    8
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    was den für ein reverse kabel von der Kamera?
    meine Kamera hat nur Plus und Minus für den Rückfahrscheinwerfer und dann ein Chincekabel für das Video Signal.
    Das Radio merkt wenn ich den Rückwärtsgang drin habe, wenn ich im Menü bin ist die Schrift unter dem Symbol Kamera Grau und wenn ich den Rückwärtsgang drin dann wird das Grau etwas heller.

  6. Top | #4
    Male
    Kann kein Chinesisch
    Avatar von senatorb36
    My Car
    Opel
    Radio
    Audiovox 9125NAV
    Dabei seit
    18.06.2014
    Beiträge
    1
    Bedankt
    1
    Erhielt 1x Danke für 1 Post

    Standard

    Woher soll dein Radio wissen, dass du im Rückwärtsgang bist? Dann musst du dein Reverse-Kabel am Radio irgendwo angeschlossen haben. So ziemlich jede Rückfahrkamera hat folgende Anschlüsse: Masse(- an Karosse) Plus(an Rückfahrscheinwerfer) und ein Cinchkabel mit einem "Begleitkabel" (dieses kommt an den Reverse Anschluss). Sonst musst du vom Rückfahrscheinwerfer(an den selben Kontakt wie die Stromversorgung Kamera) ein Kabel zum Reverse Anschluss führen. Eine Aussage über den Typ deiner Kamera würde bei der Hilfestellung unheimlich weiterhelfen.

  7. Folgende Benutzer bedankten sich bei senatorb36:


  8. Top | #5
    Member
    Themenersteller
    Avatar von Stalker2408
    My Car
    Toyota
    Radio
    Audiovox
    Dabei seit
    24.08.2014
    Beiträge
    8
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    diese Kamera hier habe ich
    [Only members can see the link]

    okay wenn ich nur das Reverse Kabel an den Rückscheinwerfen kontakt führen muss ich das ja kein Problem.
    werde es die tage ausprobieren melde mich dann nochmal.

    Danke schon mal

  9. Top | #6
    Member
    Themenersteller
    Avatar von Stalker2408
    My Car
    Toyota
    Radio
    Audiovox
    Dabei seit
    24.08.2014
    Beiträge
    8
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    So habe heute mal ausprobiert und habe das Reverse Kabel vom Radio an +Kabel vom Rückfahrschweinwerfen angeschlossen.
    Und sehe das - Nichts, immer noch kein automatisches Umschalten.

    Hat noch einer eine Idee.

    Habe mich schon bei Audiovox gemeldet aber bekomme dort keinne antwort, ist das vielleicht die Falsche email-Adresse [Only members can see the link] ?

  10. Top | #7
    Male
    Member
    Avatar von Workstation
    My Car
    Opel
    Radio
    Audiovox
    Dabei seit
    07.08.2014
    Beiträge
    12
    Bedankt
    5
    Erhielt 2x Danke in 2 Posts

    Standard

    Das liegt vielleicht an deinem fehlenden Kabel für den Rückwärtsgang. Ich habe zwar nur das Audiovox VME 9125 NAV, mit der dazugehörigen Kamera RVC 1, aber eigentlich müsste es genau so sein, wie bei dir. Nur ich musste das Kabel für den Rückwärtsgang nicht anschliessen, weil ich das Kabel an dem Quadlockstecker meines Zafiras (natürlich mit Can Bus Adapter ;-)) angeschlossen habe und schon braucht man das Kabel der Kamera nicht mehr. Bei mir ging jedoch das Plus-Kabel nicht am Rückfahrscheinwerfer, da ich immer ein Flackern im Bild hatte, was wohl bei vielen Autos normal ist, aber mit dem Zigarettenanzünder im Kofferraum ging es.

  11. Folgende Benutzer bedankten sich bei Workstation:


  12. Top | #8
    gerco
    Gast Avatar von gerco

    Standard

    Zitat Zitat von Workstation [Only members can see the link]
    da ich immer ein Flackern im Bild hatte, was wohl bei vielen Autos normal ist, aber mit dem Zigarettenanzünder im Kofferraum ging es.
    Damit läuft Deine Kamera IMMER wenn die Zündung an ist.

    Warum hast Du nicht die Lösung aus dem Forum genommen die es dafür gibt?
    Schon mindestens 200 mal hier durchgekaut.

  13. Folgende Benutzer bedankten sich bei gerco:


  14. Top | #9
    Member
    Themenersteller
    Avatar von Stalker2408
    My Car
    Toyota
    Radio
    Audiovox
    Dabei seit
    24.08.2014
    Beiträge
    8
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    also meine Kamera hat folgende Anschlüsse.

    + Kabel und - Kable für Strom -> wurde am Rückfahrscheinwerfer angeschlossen
    Chinch Kabel zum Bild übertragen -> am Radio angeschlossen auch am richten chinch

    Mein Radio merkt ja auch wenn ich den Rückwärtsgang einlege dann wird die Schrift "Kamera" von dunkel Grau auf ein helleres Grau gewechselt.

    Wieso hat man das nicht so Programmiert das wenn ein Video Signal über den Chinch kommt das dass Radio dann umschaltet.

    Was wird den eigentlich über das Kabel Reverse am Radio geschickt?

  15. Top | #10
    Male
    Member
    Avatar von Workstation
    My Car
    Opel
    Radio
    Audiovox
    Dabei seit
    07.08.2014
    Beiträge
    12
    Bedankt
    5
    Erhielt 2x Danke in 2 Posts

    Standard

    Damit läuft Deine Kamera IMMER wenn die Zündung an ist.

    Warum hast Du nicht die Lösung aus dem Forum genommen die es dafür gibt?
    Schon mindestens 200 mal hier durchgekaut.

    Weil ich keine Ahnung von löten oder diverser anderer Elektroarbeiten dazu habe. Viele haben berichtet, dass die auch so funktioniert und das auch über längerer zeit. Ich war schon verwundert, dass ich das so hinbekommen habe. ;-) .

  16. Folgende Benutzer bedankten sich bei Workstation:


  17. Top | #11
    Male
    Premium-Member
    Avatar von apock
    My Car
    Pontiac Firebird
    Radio
    Audiovox VME9725 NAV
    Dabei seit
    11.05.2014
    Ort
    Innsbruck
    Beiträge
    42
    Bedankt
    10
    Erhielt 71x Danke in 9 Posts

    Standard

    an deine Kamera hast du ein Plus kabel , ein Video kabel und eine Reverse kabel, den Kamera plus(+) an plus der Scheinwerfer anschließen, den video kabel an camera kabel an radio anschließen, und an dein radio hast du noch eine reverse kabel, und da musst du den reverse kabel von der kamera anschließen. an sonst mach mal ein foto von deine kamera kabeln und poste mal hier damit ich sehe was los ist, dann gebe ich dir genauere Anweisungen

    Wie ich das sehe deine Rückfahrkamera ist nicht kompatibel mit den VME 9725, am besten kaufe die Audiovox RVC1 [Only members can see the link] bei der amazon.de, die passt 100% und ist ganz einfach zu installieren.
    Geändert von apock (01.09.2014 um 09:01 Uhr)

  18. Folgende Benutzer bedankten sich bei apock:


  19. Top | #12
    Member
    Themenersteller
    Avatar von Stalker2408
    My Car
    Toyota
    Radio
    Audiovox
    Dabei seit
    24.08.2014
    Beiträge
    8
    Bedankt
    7
    Erhielt 0x Danke in 0 Posts

    Standard

    So habe mein Problem jetzt gelöst.

    Es wurde ja schon geschrieben das ich das Reverse Kabel vom Radio an das +Kabel von Rückfahrscheinwerfer anschließen soll damit das Radio merkt wann ich im Rückwärtsgang bin. das hatte ich mal ausprobiert und hatte ja nicht funktioniert.

    Habe heute nochmal rum probiert und sehe das es Funktioniert jetzt. Habe das Reverse Kabel nochmal an das +Kabel vom Rückfahrscheinwerfer angeschlossen und nun schaltet das Radio automatisch um.

    Großen dank an alle die mir dabei geholfen haben.

  20. Top | #13
    Male
    Kann kein Chinesisch
    Avatar von micha65
    My Car
    Ford Focus
    Radio
    Erisin 2608 DE
    Dabei seit
    09.02.2016
    Beiträge
    3
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hallo,da musst du die kamera scharf machen im menü,

  21. Top | #14
    Male
    Member
    Avatar von Micha1960
    My Car
    Opel-Astra-J-Turbo
    Radio
    CD 400
    OS-Version
    Windows CE
    Dabei seit
    06.08.2016
    Status
    Bald zurück
    Beiträge
    8
    Bedankt
    3
    Erhielt 0x Danke in 0 Posts

    Standard


    Hallo ,ich habe mir auch die RVC1 gekauft und habe sie an Plus und minus am Rückfahrlicht angeschlossen . Den Reverse Kabel habe ich auch drann und wenn ich den Rückwärtsgang einlege wechselt das bild und es steht da kein singnal
    Was ist falsch

+ Antworten

Ähnliche Themen

  1. [Talk] Rückfahrkamera
    Von Backkill im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 846
    Letzter Beitrag: vor 3 Tagen, 16:43
  2. Rückfahrkamera Basics
    Von hans_im_pech im Forum Blaupunkt
    Antworten: 12
    Letzter Beitrag: 19.05.2016, 22:12
  3. [Hilfe] Navigon auf Audiovox vme9725 installieren
    Von apock im Forum Navigon
    Antworten: 10
    Letzter Beitrag: 21.05.2014, 14:06
  4. Rückfahrkamera am MT 6501
    Von christian300683 im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 0
    Letzter Beitrag: 02.02.2013, 00:31
  5. Rückfahrkamera
    Von tom1309 im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 6
    Letzter Beitrag: 13.01.2013, 19:37

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64