+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Chicago 600 funktioniert nur mit Zündung

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von milliway42
    My Car
    Ford
    Radio
    Blaupunkt
    Dabei seit
    18.04.2013
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Chicago 600 funktioniert nur mit Zündung

    Hallo,

    ich habe heute das Chicago 600 in mein Wohnmobil (Ford Transit-Basis) eingebaut. Allerdings kann ich das Radio nur mit "Zündung ein" benutzen. Ist das "normal" oder kann ich das irgendwo umstellen? Habe keine Optionen gefunden, würde aber gerne auch ohne Zündung am Abend noch Musik hören können ohne den Schlüssel einzustecken und die Batterie zusätzlich zu belasten.

    Gibt es da einen Tipp?

    Habe einen Adapter für den CAN-Bus (LFB) sowie einen Kabelsatz (Quadlock auf ISO) verwendet. Außerdem ist eine Rückfahrkamera angeschlossen.

    Viele Grüße
    milliway42

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.311
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.447x Danke in 1.970 Posts

    Standard

    Zitat Zitat von milliway42 [Only members can see the link]
    ich habe heute das Chicago 600 in mein Wohnmobil (Ford Transit-Basis) eingebaut.
    Also im Wohnmobil würde ich es ohne zu zögern auf Dauerplus anschließen. Wozu muss ein Radio bei Zündung ein in so einem Fahrzeug automatisch mit angehen ? Bei einem PKW sieht das natürlich genau anders herum aus.
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


  4. Top | #3
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von milliway42
    My Car
    Ford
    Radio
    Blaupunkt
    Dabei seit
    18.04.2013
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Okay...
    Vielen Dank für die Info - dann werde ich das Gerät wohl nochmal umklemmen :-)

+ Antworten

Ähnliche Themen

  1. Chicago 600 swc einstellen
    Von herry666 im Forum Blaupunkt
    Antworten: 0
    Letzter Beitrag: 25.04.2013, 15:52
  2. Chicago 600 verliert Einstellungen
    Von Devin im Forum Blaupunkt
    Antworten: 23
    Letzter Beitrag: 12.04.2013, 00:32
  3. Chicago 600: Lenkradadapter
    Von mymomo im Forum Blaupunkt
    Antworten: 4
    Letzter Beitrag: 04.04.2013, 21:25
  4. chicago 600 automatisch dimmen
    Von junix im Forum Blaupunkt
    Antworten: 12
    Letzter Beitrag: 27.08.2012, 21:04
  5. Mitsubishi Subwoofer funktioniert nur mit Radio
    Von jojo99 im Forum RoadRover
    Antworten: 3
    Letzter Beitrag: 20.07.2012, 21:12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64