+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Dynavin N6 VW IGO Primo Lautstärke

  1. Top | #1
    Male
    Member
    Avatar von Goofy666
    My Car
    VW
    Radio
    Dynavin N6 VW
    Dabei seit
    08.12.2015
    Beiträge
    23
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Dynavin N6 VW IGO Primo Lautstärke

    Ich habe mit der Navigationslautstärke ein Problem.Jedesmal wenn ich die Navigation neu starte,steht die Ansagelautstärke auf maximum.Nervt schon wenn die Stimme dich auf einmal anschreit.Kann man die Lautstärkeneinstellung irgendwie dauerhaft speichern?

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Member
    Themenersteller
    Avatar von Goofy666
    My Car
    VW
    Radio
    Dynavin N6 VW
    Dabei seit
    08.12.2015
    Beiträge
    23
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Ich starte noch einmal einen Versuch.Kann mir irgendwie nicht vorstellen,das Ihr damit kein Problem habt.

  4. Top | #3
    XOX
    XOX ist offline
    Male
    Premium-Member
    Avatar von XOX
    My Car
    Caddy Maxi 1,4 TSI
    Radio
    Pumpkin 8" SE0402 DAB eingebaut
    OS-Version
    9
    Dabei seit
    19.03.2015
    Ort
    Wetter(Ruhr)
    Beiträge
    261
    Bedankt
    34
    Erhielt 26x Danke in 22 Posts

    Standard

    Bei mir ist das nicht so. Ist der Lautstärkebalken der dann Grün ist denn auch runtergedreht. Bei mir steht er im ersten Viertel und da bleibt es auch so.

  5. Top | #4
    haq
    haq ist offline
    Male
    Premium-Member
    Avatar von haq
    My Car
    Audi A3 8P Cabrio
    Radio
    Dynavin DVNA3 N6
    Dabei seit
    06.03.2016
    Beiträge
    56
    Bedankt
    5
    Erhielt 2x Danke in 2 Posts

    Standard

    Dito hier. Hab die Stimme ausgeschalten und das bleibt auch so.

  6. Top | #5
    Male
    Member
    Themenersteller
    Avatar von Goofy666
    My Car
    VW
    Radio
    Dynavin N6 VW
    Dabei seit
    08.12.2015
    Beiträge
    23
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Danke für Eure Antworten,aber ich verstehe diese nicht so ganz.Ich kann die Angabe mit dem "grünen Lautstärkebalken" nicht nachvollziehen.Bei mir,muss ich jedesmal beim Neustart der Navigation ins Navigationsmenü und dort die Ansagelautstärke von maximum auf meine Wunschlautstärke einstellen (ist bei mir der obere Schiebebalken).

  7. Top | #6
    XOX
    XOX ist offline
    Male
    Premium-Member
    Avatar von XOX
    My Car
    Caddy Maxi 1,4 TSI
    Radio
    Pumpkin 8" SE0402 DAB eingebaut
    OS-Version
    9
    Dabei seit
    19.03.2015
    Ort
    Wetter(Ruhr)
    Beiträge
    261
    Bedankt
    34
    Erhielt 26x Danke in 22 Posts

    Standard

    Der grüne Lautstärkebalken erscheint bei der Ansage wenn man dann den Lautstärkeregler dreht. So stell ich es ein. Hast du denn die Igo drauf die dabei war. Bei mir läuft sie Super.

  8. Top | #7
    Male
    Member
    Themenersteller
    Avatar von Goofy666
    My Car
    VW
    Radio
    Dynavin N6 VW
    Dabei seit
    08.12.2015
    Beiträge
    23
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Jetzt weiß ich was Ihr meint,ist bei mir auch so.Ich muss mich allerdings tausend mal entschuldigen,habe mich vertan.Die Einstellung der Ansagelautstärke bleibt auf der von mir gewünschten Stelle stehen.Ich meinte den oberen Schieberegler,der mit "Gesamtlautstärke" bezeichnet ist.Dieser steht bei jedem Neustart der Navigation auf maximum und ich muss den auf die Mitte stellen,sonst brüllt mich die Ansage an.


    [Only members can see the link]

  9. Top | #8
    Commercial-Agent Avatar von Dynavin Support
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    Dabei seit
    02.12.2015
    Beiträge
    28
    Bedankt
    0
    Erhielt 23x Danke in 10 Posts

    Standard


    Für alle, die das gleiche Problem haben:

    1. die SD Karte an den PC anschließen
    2. im MobileNavigator Ordner die sys.txt Datei öffnen
    3. die Zeile mit SOUND=255 löschen

    Danach sollte das Problem mit der Lautstärke behoben sein.


    Viele Grüße
    Dynavin Team

  10. Folgende 2 Benutzer bedankten sich bei Dynavin Support für den nützlichen Beitrag:


+ Antworten

Ähnliche Themen

  1. [WinCE] Primo für Dynavin D99+
    Von 1ps im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 07.01.2016, 16:09
  2. [Software] Dynavin N6 Igo Primo Softwareupdate
    Von Pentti im Forum Dynavin
    Antworten: 6
    Letzter Beitrag: 23.03.2015, 22:18
  3. Primo 2.x auf Dynavin D99+ (sys Einträge)
    Von Leiche im Forum iGO8 - Primo
    Antworten: 21
    Letzter Beitrag: 09.09.2014, 17:59
  4. [GELÖST] Frage zu Dynavin und Primo
    Von bleedman im Forum Dynavin
    Antworten: 16
    Letzter Beitrag: 29.03.2013, 10:41
  5. Zenec - Primo 1.2 - Lautstärke passt nicht
    Von golf418t im Forum Zenec RNS
    Antworten: 5
    Letzter Beitrag: 05.08.2011, 19:38

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64