+ Antworten
Ergebnis 1 bis 2 von 2

Thema: ie-Setup Einstellungen beim S100

  1. Top | #1
    Male
    Member
    Avatar von MatFunke
    My Car
    Skoda Octavia 1z
    Radio
    A-Sure
    OS-Version
    ANDROID
    Dabei seit
    24.04.2017
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard ie-Setup Einstellungen beim S100

    Hallo vielleicht kann mir einer Helfen.
    Ich habe meinen Internet -Stick am S100 zu laufen gebracht.
    In den Einstellungen für IE-Setup muss ich Internet eingeben und kann dann ins Internet (Opera, TMC).
    Schalte ich das Radio aus und wieder einschalte sind die Einstellungen für IE-Setup wieder auf "3GNet" zurückgesetzt.Auch die Einstellung "Automatisch Verbinden" wird nicht gespeichert. Alle anderen Einstellungen wie Lautstärke Ton usw bleiben erhalten.
    Wie kann ich die Einstellungen dauerhaft ändern , damit ich beim Start sofort Online bin.

    Danke für die Hilfe
    Mat
    Geändert von MatFunke (12.06.2017 um 14:37 Uhr)

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt RNS-315. Vorher Roadrover i7037 i10, S100 usw.
    OS-Version
    Windows CE
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.278
    Bedankt
    470
    Erhielt 1.124x Danke in 933 Posts

    Standard


    Mach es doch lieber übers Handy per Hotspot. Wenn Du aber unbedingt über 3G ins Internet willst, kannst dieses Tool nehmen:
    [Only members can see the link]

+ Antworten

Ähnliche Themen

  1. How to setup RoadRover GUI for DAB+
    Von CraigD im Forum We speak english
    Antworten: 1
    Letzter Beitrag: 26.11.2015, 23:40
  2. S100 Platform Touchscreen reagiert nicht beim starten
    Von hifonics im Forum WinCE Tools
    Antworten: 10
    Letzter Beitrag: 26.05.2015, 09:56
  3. [Hilfe] winca s100 setup menü öffnen
    Von sanga im Forum Winca, Maisun & Co.
    Antworten: 4
    Letzter Beitrag: 27.01.2015, 14:58
  4. Navi(gon) Setup Crash
    Von Heizi im Forum Dynavin
    Antworten: 6
    Letzter Beitrag: 29.01.2014, 08:17
  5. CY-8746 BMW Factory Setup
    Von minispezialist im Forum SOFTWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 28.11.2011, 14:27

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64