+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Kein radio

  1. Top | #1
    Male
    Premium-Member
    Avatar von bernd1712
    My Car
    VW Golf plus
    Radio
    Erisin 3048TDE
    OS-Version
    5.1.1
    Dabei seit
    17.02.2016
    Beiträge
    497
    Bedankt
    8
    Erhielt 16x Danke in 16 Posts

    Standard Kein radio

    Beim einlegen des Rückwärtsgangs geht der ton vom
    Radio aus und
    das Dispay ist schwarz mit einem gelben aurufezeichen in
    der mitte.Rückfahrkamera ist ausgeschaltet
    habe ich auch keine habe schon auf
    Werkseinstellung zurückgesetzt aber ohne Erfolg
    Geändert von bernd1712 (03.07.2017 um 18:49 Uhr)

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von roadrunner1405
    My Car
    Ford Focus 2 Turnier 1,6 TDCi
    Radio
    Erisin 4301, vorher A-Sure L2FF3, Maxtrons MX-6002 G
    OS-Version
    ANDROID
    Dabei seit
    09.02.2014
    Ort
    Leipzig
    Beiträge
    60
    Bedankt
    2
    Erhielt 2x Danke in 2 Posts

    Standard

    Das Radio bekommt Signal das Rückwärtsgang drin ist und schaltet auf Video um statt auf Kameraeingang. Darum das Ausrufezeichen weil kein Signal von der Handbremse kommt. Du musst die Rückwärtsgang-Erkennung abschalten. Mit CAN-Bus-Box angeschlossen oder mit den einzelnen Leitungen?


    Gesendet von iPhone mit Tapatalk Pro

  4. Top | #3
    Male
    Premium-Member
    Themenersteller
    Avatar von bernd1712
    My Car
    VW Golf plus
    Radio
    Erisin 3048TDE
    OS-Version
    5.1.1
    Dabei seit
    17.02.2016
    Beiträge
    497
    Bedankt
    8
    Erhielt 16x Danke in 16 Posts

    Standard

    Das komische ist das es seit einem jahr einwandfrei
    Funktionierte jetzt auf einmal macht das radio doof
    wenn ich das signal abschalte ist ja auch das einpark
    Symbol weg oder

    --- Update ---

    Das ist aber auch so wenn ich die parksensoren für vorne aktiviere und der rückwärtsgang. raus ist

    --- Update ---

    Hat den keine eine idee

  5. Top | #4
    Male
    Premium-Member
    Themenersteller
    Avatar von bernd1712
    My Car
    VW Golf plus
    Radio
    Erisin 3048TDE
    OS-Version
    5.1.1
    Dabei seit
    17.02.2016
    Beiträge
    497
    Bedankt
    8
    Erhielt 16x Danke in 16 Posts

    Standard


    Hat sich von selbst erledigt geht wieder.
    nach werkseinstellung Plan

+ Antworten

Ähnliche Themen

  1. Skoda RTA Can Bus Adapter abr auch kein Ton aus dem Radio
    Von Max_3004 im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 2
    Letzter Beitrag: 18.11.2016, 20:40
  2. [Hilfe] Kein Ton nach Zündung - Xtronics Radio
    Von Chrizlebaer im Forum HARDWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 05.07.2016, 23:05
  3. [Hilfe] kein Radio mehr bei aktivem Navi
    Von BadFocus im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 28.09.2014, 17:52
  4. Antworten: 0
    Letzter Beitrag: 31.10.2010, 22:52
  5. kein GPS Signal mit China-Radio
    Von Basterus im Forum SOFTWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 19.08.2010, 16:49

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64