+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Erisin 3270u - System-UI wird beendet. Keine MCU und kein Can-bus.

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von Haase71
    My Car
    Please keep it updated
    Radio
    Erisin 3070u
    OS-Version
    Android & Win CE
    Dabei seit
    24.05.2018
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Erisin 3270u - System-UI wird beendet. Keine MCU und kein Can-bus.

    Hallo zusammen,
    Ich bräuchte mal Unterstützung. Aus heiterem Himmel funktioniert mein Erisin 3270u nicht mehr. Reset ist ohne Wirkung und immer kommt direkt nach dem Boot-Logo "System-UI wird beendet". Eine MCU Version zeigt es nicht an, Can genauso wenig. Was mache ich jetzt??

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von bernd1712
    My Car
    VW Golf plus
    Radio
    Erisin 3048TDE
    OS-Version
    5.1.1
    Dabei seit
    17.02.2016
    Beiträge
    497
    Bedankt
    8
    Erhielt 16x Danke in 16 Posts

    Standard

    Entweder wenn vorhanden orginal firmware neu flashen oder von rom von malaysk flashen

  4. Top | #3
    Member Avatar von Metinca
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    OS-Version
    ANDROID
    Dabei seit
    24.02.2018
    Beiträge
    13
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard


    Nimm die ROM vom Hal9k Mod1.2 wenn du Rockchip 3188 hast!

    Funktioniert sehr gut!!!!

+ Antworten

Ähnliche Themen

  1. [Android] Erisin ES 3270U Frage
    Von Andy73z im Forum Erisin
    Antworten: 11
    Letzter Beitrag: 23.02.2018, 07:29
  2. [Android] system.ui wurde beendet
    Von iwl im Forum SOFTWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 20.08.2017, 17:32
  3. [Hilfe] Igo Erisin kein Ton und keine Ansagen
    Von Executer45 im Forum iGO8 - Primo
    Antworten: 3
    Letzter Beitrag: 02.09.2015, 10:38
  4. Antworten: 9
    Letzter Beitrag: 19.01.2014, 19:13
  5. [WinCE] Navi startet nicht, nur NandFlash wird erkannt keine SD
    Von china001 im Forum SOFTWARE-Helpdesk
    Antworten: 7
    Letzter Beitrag: 07.08.2012, 16:18

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64