+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Android 8 Ton Problem am Verstärker

  1. Top | #1
    Kann kein Chinesisch Avatar von Fluessjongleur
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    OS-Version
    ANDROID
    Dabei seit
    11.10.2018
    Beiträge
    0
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Android 8 Ton Problem am Verstärker

    Hallo zusammen, ich hab vor ein paar Tagen ein neues [Only members can see the link]Android 8 Radio gekauft. Leider habe ich das Problem das nach etwa 15 ~ 20 Starts der Ton nur aus den Rechten Lautsprechern kommt. Verstellt man im EQ die Balance 1 klick nach rechts oder links kommt wieder aus allen Lautsprechern Ton. Das Problem bestand auch schon bei meinem alten Android 7 Radio, damals aber von Xtrons. Ein Update beim Xtrons hat alles nur schlimmer gemacht und der Fehler trat noch öfters auf.

    Hat einer eine Idee warum das passiert und wie man das Lösen kann? Genutzt wird wie auch beim Xtrons der Vor-Verstärker Ausgang am Radio. Der Ton aus den Hinteren Lautsprechern kommt auch nur von rechts wenn das Problem auftritt, diese sind normal angeschlossen. Vom Verkäufer wird immer nur gesagt Update durchführen, das Löst aber nicht das Problem.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Kann kein Chinesisch
    Avatar von fesogar
    My Car
    volkswagen
    Radio
    A-MEDIA AUTO (1024x600 O)
    OS-Version
    ANDROID
    Dabei seit
    24.05.2018
    Beiträge
    0
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Problems with sounds in one side


    Hi I have the same problem with my 8 core VW android radio, I hope someone could help with this

+ Antworten

Ähnliche Themen

  1. [Hilfe] JOYING Android 6.0.1 Verstärker schaltet nicht ein!
    Von pascal_011 im Forum Joying
    Antworten: 6
    Letzter Beitrag: 25.04.2018, 08:27
  2. Antworten: 0
    Letzter Beitrag: 26.12.2017, 11:56
  3. [Hilfe] Problem mit android radio
    Von pale015 im Forum HARDWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 22.09.2014, 11:54
  4. VW AS-7609G Verstärker ausgänge??
    Von bigboss87 im Forum Audiosources
    Antworten: 4
    Letzter Beitrag: 03.08.2014, 12:49
  5. Bluetooth Problem mit Android 4.1.2
    Von rolli-d im Forum RoadRover
    Antworten: 0
    Letzter Beitrag: 23.10.2012, 16:46

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64