+ Antworten
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 15 von 61

Thema: Rotes Rennauto erscheint wenn Navigations eingeschaltet ist

  1. Top | #1
    Male
    Premium-Member
    Avatar von internetnihat
    My Car
    VW Passat 2.0 TDI Highline
    Radio
    Erisin ES3715V mit Android 7.1 und IGO_9.6.29.329069
    OS-Version
    ANDROID
    Dabei seit
    22.02.2013
    Ort
    Neuss
    Beiträge
    201
    Bedankt
    35
    Erhielt 2x Danke in 2 Posts

    Standard Rotes Rennauto erscheint wenn Navigations eingeschaltet ist

    Hallo
    ich habe ein Problem mit meinem 1268V .
    Vor 1 Woche habe ich ein Wlan Stick eingebaut und seit dem kommt unsegelmässig ein Rotesa Renntauto auf der Rennbahn und nichts mehr geht in Menü Navigation.
    Wenn ich auf Hauptmenü kommen möchte drücke ist GPS Taste dann bin ich wieder im Hauptmenü mit Radio ,DVD usw.
    Wenn ich wieder auf GPS Taste drücke kommt direkt das Rote Auto und nichts geht .
    MFG

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Member Avatar von octaviaxxl
    My Car
    Octavia RS TDI
    Radio
    Erison
    Dabei seit
    12.10.2012
    Beiträge
    8
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    Mal auf Werkseinstellung zurücksetzen, am besten mal die Sicherung vom Radio ziehen.


    Gesendet von meinem iPad mit Tapatalk HD

  4. Top | #3
    Kann kein Chinesisch Avatar von Energizer
    My Car
    VW Passat 3C
    Radio
    RCD310
    Dabei seit
    17.04.2013
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Habe ich auch des öfteren, seit dem ich Navigon 7.7.6. draufgezogen habe. Hab aber leider noch nicht herausfinden können, wie sich das beheben lässt.

  5. Top | #4
    Male
    Premium-Member
    Themenersteller
    Avatar von internetnihat
    My Car
    VW Passat 2.0 TDI Highline
    Radio
    Erisin ES3715V mit Android 7.1 und IGO_9.6.29.329069
    OS-Version
    ANDROID
    Dabei seit
    22.02.2013
    Ort
    Neuss
    Beiträge
    201
    Bedankt
    35
    Erhielt 2x Danke in 2 Posts

    Standard

    Ich habe es erst nach dem anschliessen vom Wlan Stick bekommen.
    Früher war nichts,habe auch keine neue Software rauf geschmissen.
    mfg

  6. Top | #5
    Male
    DAB App Modder
    Avatar von zoulou
    My Car
    VW Passat B7/3C Var. 04/2012
    Radio
    Flyaudio G4909R
    OS-Version
    Android 8.1.0
    Dabei seit
    31.08.2010
    Ort
    PAF
    Beiträge
    2.341
    Blog-Einträge
    10
    Bedankt
    367
    Erhielt 1.502x Danke in 563 Posts

    Standard

    Kann man von diesem Phänomen mal ein Foto sehen?

    Gesendet von meinem HTC One V mit Tapatalk 2

  7. Top | #6
    Male
    Premium-Member
    Themenersteller
    Avatar von internetnihat
    My Car
    VW Passat 2.0 TDI Highline
    Radio
    Erisin ES3715V mit Android 7.1 und IGO_9.6.29.329069
    OS-Version
    ANDROID
    Dabei seit
    22.02.2013
    Ort
    Neuss
    Beiträge
    201
    Bedankt
    35
    Erhielt 2x Danke in 2 Posts

    Standard

    Wie gewünscht das Bild.
    [Only members can see the link]

    Es ist weck wenn ich das Radio Resete per Knopf aber nach dem ersten start von Navi und beendigung ist es wieder da.
    mfg

  8. Top | #7
    Kann kein Chinesisch Avatar von gixxer1000
    My Car
    vw touran
    Radio
    rns300
    Dabei seit
    19.06.2013
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hab ich auch schon gehabt. Würde mich auch interessieren wieso.

  9. Top | #8
    Male
    Premium-Member
    Themenersteller
    Avatar von internetnihat
    My Car
    VW Passat 2.0 TDI Highline
    Radio
    Erisin ES3715V mit Android 7.1 und IGO_9.6.29.329069
    OS-Version
    ANDROID
    Dabei seit
    22.02.2013
    Ort
    Neuss
    Beiträge
    201
    Bedankt
    35
    Erhielt 2x Danke in 2 Posts

    Standard

    Hallo
    bei mir kommt es nicth mehr wieder sobald der Wlan stick entfernt ist.
    MFG

  10. Top | #9
    Male
    Premium-Member
    Avatar von shuralinda
    My Car
    hyundai Tucson
    Radio
    XOMAX XM-DTSBN7007
    Dabei seit
    30.01.2012
    Beiträge
    84
    Bedankt
    18
    Erhielt 3x Danke in 3 Posts

    Standard

    Hab das selbe problem...
    Kein stick drin, schon auf werkseinstellungen zurückgesetzt... navi igo startet nicht automatisch... hintergrund bild ist standard eingestellt... habts ihr Lösung gefunden???
    Nach reset knopf geht wieder alles wunderbar... bisher hab ich alles auf werkseinstellungen zuruckgesetzt, wifi ist nicht eingesteckt, igo startet nicht automatisch, hintergrund bild ist auch Standard! !!

    Hier bild von meinem rns

    Gesendet von meinem GT-I9505 mit Tapatalk 4 Beta
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Rotes Rennauto erscheint wenn Navigations eingeschaltet ist-uploadfromtaptalk1374849707826.jpg  
    Geändert von zoulou (26.07.2013 um 21:53 Uhr) Grund: Doppelpost zusammengeführt Teil 2

  11. Top | #10
    Male
    DAB App Modder
    Avatar von zoulou
    My Car
    VW Passat B7/3C Var. 04/2012
    Radio
    Flyaudio G4909R
    OS-Version
    Android 8.1.0
    Dabei seit
    31.08.2010
    Ort
    PAF
    Beiträge
    2.341
    Blog-Einträge
    10
    Bedankt
    367
    Erhielt 1.502x Danke in 563 Posts

    Standard

    @shuralina: Bitte keine Doppelposts.
    Leider schreibt keiner, in welchen Situationen es auftritt und in welchen nicht.

    Tritt das immer auf wenn du die Zündung ausmachst und zu dem Zeitpunkt iGO gerade noch lief?

    Hast du vielleicht iGO mit dem "Minimize application" beendet ?
    Das führt nämlich zum "Einfrieren" vom WinCE und das Rennauto könnte sowas wie ein Ersatzbild sein für den Fall das WinCE nicht mehr startet. Bei anderen, denen das passiert ist, erscheint dann meist nur "no signal".

  12. Folgende Benutzer bedankten sich bei zoulou:


  13. Top | #11
    Male
    Premium-Member
    Avatar von shuralinda
    My Car
    hyundai Tucson
    Radio
    XOMAX XM-DTSBN7007
    Dabei seit
    30.01.2012
    Beiträge
    84
    Bedankt
    18
    Erhielt 3x Danke in 3 Posts

    Standard

    Ich habe schon ohne microsd karte versucht zu starten... trotzdem das gleiche. ..

    Gesendet von meinem GT-I9505 mit Tapatalk 4 Beta

  14. Top | #12
    Male
    DAB App Modder
    Avatar von zoulou
    My Car
    VW Passat B7/3C Var. 04/2012
    Radio
    Flyaudio G4909R
    OS-Version
    Android 8.1.0
    Dabei seit
    31.08.2010
    Ort
    PAF
    Beiträge
    2.341
    Blog-Einträge
    10
    Bedankt
    367
    Erhielt 1.502x Danke in 563 Posts

    Standard

    Tja, keine meiner Fragen beantwortet. Wie soll man da helfen, euer Rennauto loszuwerden...

  15. Folgende Benutzer bedankten sich bei zoulou:


  16. Top | #13
    Male
    Premium-Member
    Avatar von shuralinda
    My Car
    hyundai Tucson
    Radio
    XOMAX XM-DTSBN7007
    Dabei seit
    30.01.2012
    Beiträge
    84
    Bedankt
    18
    Erhielt 3x Danke in 3 Posts

    Standard

    @shuralina: Bitte keine Doppelposts.
    Leider schreibt keiner, in welchen Situationen es auftritt und in welchen nicht.

    Tritt das immer auf wenn du die Zündung ausmachst und zu dem Zeitpunkt iGO gerade noch lief?

    Hast du vielleicht iGO mit dem "Minimize application" beendet ?
    Das führt nämlich zum "Einfrieren" vom WinCE und das Rennauto könnte sowas wie ein Ersatzbild sein für den Fall das WinCE nicht mehr startet. Bei anderen, denen das passiert ist, erscheint dann meist nur "no signal".
    1:das tritt nur nach längerem stehen auf (bevor ich auf arbeit fahre startet gps menü nicht, drücke ich reset ohne igo gestartet zu haben geht auch gps menü... also alles auf werkseinstellungen zurückgesetzt und sd karte raus... nach 8,5 std arbeiten geht gps menü nicht auf auch obwohl keine sd karte drin und davor igo nicht gestartet worden ist, autostart igo ist auch ausgeschaltet)

    2:soweit ich weiß hat nur das igo primo den minimieren Funktion.

    Gesendet von meinem GT-I9505 mit Tapatalk 4 Beta

  17. Top | #14
    Male
    DAB App Modder
    Avatar von zoulou
    My Car
    VW Passat B7/3C Var. 04/2012
    Radio
    Flyaudio G4909R
    OS-Version
    Android 8.1.0
    Dabei seit
    31.08.2010
    Ort
    PAF
    Beiträge
    2.341
    Blog-Einträge
    10
    Bedankt
    367
    Erhielt 1.502x Danke in 563 Posts

    Standard

    Das hört sich dann aber nach einem Defekt an. Hast du schon mal den Erisin Support angefragt?

  18. Top | #15
    Male
    Premium-Member
    Avatar von shuralinda
    My Car
    hyundai Tucson
    Radio
    XOMAX XM-DTSBN7007
    Dabei seit
    30.01.2012
    Beiträge
    84
    Bedankt
    18
    Erhielt 3x Danke in 3 Posts

    Standard


    Nein... hab rns gebraucht gekauft

    Gesendet von meinem GT-I9505 mit Tapatalk 4 Beta

+ Antworten
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Skoda Cy-7088 VW-7088 Störgeräusch wenn Licht an ist.
    Von sportline155 im Forum Winca, Maisun & Co.
    Antworten: 9
    Letzter Beitrag: 13.05.2012, 18:28
  2. Mortscript Nitrgoen Sound leiser machen wenn Navi an
    Von albummi im Forum WinCE Tools
    Antworten: 2
    Letzter Beitrag: 12.03.2012, 10:11
  3. Mazda TID-7501: Zeit im Navigations Menü setzt sich immer zurück
    Von Bucco im Forum Winca, Maisun & Co.
    Antworten: 0
    Letzter Beitrag: 10.09.2011, 15:41
  4. Nur noch ein schwarzes Bild beim Navigations Menü
    Von sonolo004 im Forum SOFTWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 23.06.2011, 17:39
  5. Kein GPS Signal wenn Navi instaliert ist.
    Von Eichi im Forum SOFTWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 12.04.2010, 10:00

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64