+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Cartrek 3000 Startet nicht mehr

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von vista1911
    My Car
    Toshiba Journe Touch unlocked
    Radio
    eigenbau
    Dabei seit
    26.06.2012
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Ausrufezeichen Cartrek 3000 Startet nicht mehr

    Hallo Ich habe ien Car Trek 3000 Geschenkt bekommen und habe die Windows oberfläche Freigeschaltet.
    das problem wa Ich habe die Reg Files Falsch bearbeitet und somit ein Starten des Gerätes Verhindert. Das prblem ist jetz das Gerät startet gar nicht mehr .....

    Ich habe DIe DAten





    Genommen (Welche ich vom Support bekommen habe !!) und (Laut anleitung) auf eine Micro Sd karte GEpackt (Die karte ist in FAT Formatiert 2 GB ! Karte) und das gerät gestartet.
    Das einziege was passiert dass wieder das Car Trek logo erscheint mehr jedoch passiert nicht.
    man sieht beim starten Loading noch irgendwas und dann kommt sofort das CarTrek3000 Bootlogo
    Aber es startet einfach nich ! es läuft und läuft und läuft (Hinzu kommt dass der AKKU Defekt IST !!)
    Angehängte Dateien Angehängte Dateien

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von vista1911
    My Car
    Toshiba Journe Touch unlocked
    Radio
    eigenbau
    Dabei seit
    26.06.2012
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    weiss keiner was zu tun ist ?!?
    bin schon am kucken ob es RS232 Flash tool Gibt weil nahe des Usb ports finde ich RX TX VCC GND
    und das sind die Pins für den RS232 Port.
    Aber bis jetz finde ich da nichts....

+ Antworten

Ähnliche Themen

  1. Navi startet nicht mehr
    Von Naibaf im Forum SOFTWARE-Helpdesk
    Antworten: 12
    Letzter Beitrag: 25.03.2013, 09:29
  2. Alex al-9101 startet nicht mehr
    Von loadgopal im Forum HARDWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 10.07.2012, 13:07
  3. Navigation startet nicht mehr...
    Von pbcom im Forum SOFTWARE-Helpdesk
    Antworten: 10
    Letzter Beitrag: 26.03.2012, 22:12
  4. TID 7501 Startet nicht mehr
    Von unal2 im Forum Winca, Maisun & Co.
    Antworten: 2
    Letzter Beitrag: 09.11.2011, 22:14
  5. AS7608V4 IGO startet nicht mehr
    Von Soldierofoc im Forum iGO8 - Primo
    Antworten: 3
    Letzter Beitrag: 16.05.2011, 09:17

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64