+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Problem Nach Reset

  1. Top | #1
    Kann kein Chinesisch Avatar von Sadet
    My Car
    Bmw
    Radio
    China
    Dabei seit
    03.09.2012
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Problem Nach Reset

    Hallo,
    ich habe vor ca.5 Jahren für meinen Bmw E46 ein doppeldin radio bei Wolfsat gekauft.
    so klar hat es seine schwächen usw aber es funktionierte sonst immer jetzt habe ich mir gedacht komm drück mal den reset button, weil manchmal der touch sich selbst bedient hat, ja jetzt geht das radio an kommt blauer bildschirm und das war es ab und zu kommt nach dem baluen der bildschirm für die sd karte wo steht das keine drinne ist aber es ist weder bedienbar noch sonst was...............
    technische daten kann ich schlecht liefern, es ist aber definitiv ein China gerät mit software von Wolfsat wenn das einer kennt.auf dem bild sieht ihr das radio und es ist auch ein WinCe Radio
    Ich habe auch wolfsat angeschrieben aber keine antwort seit 3 monaten bekommen.
    weis einer vieleichht wie ich es wieder zum laufen bringe ?
    [Only members can see the link]
    Geändert von Sadet (18.02.2017 um 12:31 Uhr)

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Kann kein Chinesisch
    Themenersteller
    Avatar von Sadet
    My Car
    Bmw
    Radio
    China
    Dabei seit
    03.09.2012
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Hier noch 2 Fotos
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Problem Nach Reset-img_1648.jpg   Problem Nach Reset-img_1650.jpg  

+ Antworten

Ähnliche Themen

  1. BMW lenkradknöpfe gehen nicht mehr nach factory reset
    Von bablfish im Forum HARDWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 11.07.2016, 07:48
  2. Bootlogo erscheint nur nach Reset
    Von hajos im Forum FIRMWARE Files - Device Updates
    Antworten: 0
    Letzter Beitrag: 26.11.2015, 19:36
  3. [WinCE] Problem mit Navigon nach Menüwechsel !!!
    Von truthan im Forum Navigon
    Antworten: 52
    Letzter Beitrag: 21.11.2014, 13:13
  4. [Hilfe] ANS 510 Problem nach vermeintlichem update
    Von Chiggo im Forum SOFTWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 13.05.2014, 21:11
  5. Antworten: 15
    Letzter Beitrag: 05.11.2010, 12:15

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64