+ Antworten
Ergebnis 1 bis 1 von 1

Thema: Schnautze voll - kein GPS Signal mehr

  1. Top | #1
    Premium-Member Avatar von redzone
    My Car
    Golf VII- BJ 3/2016
    Radio
    Erisin 5917GE
    OS-Version
    ANDROID
    Dabei seit
    24.11.2009
    Ort
    Köln
    Beiträge
    259
    Bedankt
    4
    Erhielt 27x Danke in 11 Posts

    Standard Schnautze voll - kein GPS Signal mehr

    Hi,

    langsam hab ich die Schnautze voll von den Chinateilen. Seit einiger Zeit bekomme ich kein GPS Signal mehr. Habe neben der original VW GPS Antenne auch die mitgelieferte Antenne ausprobiert. Jeweils ohne Erfolg. Auch ein mehrfacher Hardreset oder das Trennen des Navis vom Strom für eine Stunde brachte keinen Erfolg.

    Egal welche Navisoft ich nutze, hab ich kein Signal. Und im ROF eigenen Setupbereich, wo auch ein GPS Menue ist, kommt auch nichts an. Da geht auch eine Softreset des GPS nicht mehr.

    Ich könnte kotzen.

    Ich habe nur noch die Hoffnung, dass es mit der Installation von MIOPOCKET zusammenhängt. Das hatte ich auf und von SD Karte installiert und ein wenig mit den GPS Setupmenues rumgespielt. Hab mir damit wohl was zerschossen.

    Kann man das komplett deinstallieren (Karte raus und Hardreset hab ich natürlich schon gemacht)?

    Die ROF Leute melden sich nicht auf eMails. Zumindst nicht über die Website.

    VG

    Udo
    beste Neoprogband ever: www.sylvan.de

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. Kein gps signal
    Von kazio im Forum SOFTWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 08.11.2010, 19:01
  2. [GELÖST] Kein GPS Signal
    Von skyplex im Forum Navigon
    Antworten: 5
    Letzter Beitrag: 17.07.2010, 13:22
  3. Kein GPS-Signal mehr nach abgerissenen Antennenkabel
    Von vento84 im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 18.05.2010, 20:14
  4. Kein GPS Signal
    Von Mezzo29 im Forum iGO8 - Primo
    Antworten: 1
    Letzter Beitrag: 05.03.2010, 09:01
  5. Kein GPS-Signal TID-7501 HD
    Von gi197122 im Forum Winca, Maisun & Co.
    Antworten: 6
    Letzter Beitrag: 25.02.2010, 17:48

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64