+ Antworten
Ergebnis 1 bis 2 von 2

Thema: eincar. Tonaussetzer beim radio

  1. Top | #1
    Male
    Member
    Avatar von bitboy
    My Car
    Cadillac BLS
    Radio
    Please keep it updated
    OS-Version
    ANDROID
    Dabei seit
    02.06.2017
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard eincar. Tonaussetzer beim radio

    hi zusammen. ich habe mir ein eincar radio von amazon gekauft und eingebaut. nun habe ich das problem, dass beim radio hören der ton alle 3 sekunden für 1 sekunde aussetzt. der Empfang sonst ist ok. die phantomspeisung erfolgt über einen canbus adapter in der fahrzeug elektronik selbst. die antenne ist also nur mit standardadapter verbunden. bei wiedergabe von mp3 oder navi gibt es keine aussetzer.

    kennt jemand das problem? oder kann ich eine andere radio app versuchen?

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Member
    Themenersteller
    Avatar von bitboy
    My Car
    Cadillac BLS
    Radio
    Please keep it updated
    OS-Version
    ANDROID
    Dabei seit
    02.06.2017
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Habs selbst gefunden. Schuld an dem Problem war die Funktion AF in der Radio App. Anscheinend ist der dauernd zwischen 2 Frequenzen hin und her gesprungen und hat bei jedem Sprung den Tonaussetzer verursacht.

+ Antworten

Ähnliche Themen

  1. [Android] Dashcam am EinCar-Radio
    Von Fin im Forum HARDWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 10.08.2017, 22:48
  2. Tonaussetzer bei Roadnav S100
    Von savage_650 im Forum Winca, Maisun & Co.
    Antworten: 11
    Letzter Beitrag: 19.01.2017, 12:06
  3. Radio sitzt beim Zoll fest
    Von internetnihat im Forum Suche/Biete - Marktplatz
    Antworten: 16
    Letzter Beitrag: 01.03.2014, 03:42
  4. Ändern des Logo beim einschalten vom Radio
    Von nocedo im Forum SOFTWARE-Helpdesk
    Antworten: 4
    Letzter Beitrag: 25.02.2014, 00:00
  5. Tonaussetzer bei Pfeilanzeige und kein TMC
    Von Sleipnir im Forum iGO8 - Primo
    Antworten: 2
    Letzter Beitrag: 07.03.2012, 01:57

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64