+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Keine Satelliten empfangen

  1. Top | #1
    Member Avatar von wiewasollek
    My Car
    Ford Focus ST
    Radio
    ...
    Dabei seit
    10.06.2010
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Frage Keine Satelliten empfangen

    Hey,

    ich habe mir vor drei Wochen diesen Navi geleistet:

    [Only members can see the link]

    habe es eingebaut, super Sound , super Bildschirmauflösung.

    Bei dem Navi war eine externe GPS Empfänger dabei, deie habe ich links an die Frontscheibe verlegt. Das Navi hatte dort ein paar mal empfang, bis es auf einmal keine Satelliten mehr gefunden hat. Auf das hin habe ich es ausgebaut, dann noch mal eingebaut, danach hatte es wiede rum die 8 Satelliten empfangen . Nach einer weile wieder keine Satelliten empfangen (nach ausschalten das Gerätes).

    Dann habe ich den Händler angeschrieben er meinte ich solle es zur Überprüfung zurück schicken.
    Er konnte kein Fehler erkennen (laut seiner aussage).

    Gestern kam es endlich wieder zurück nach 15 Tagen.

    Gesten wieder eingebaut, GPS Empfänger verlegt, wieder links an die Scheibe.

    Er hatte 4 Mal sofort Satelliten empfang (zwischen 8 und 11 Satelliten), nach dem ich es aus hatte und das Auto abgeschlossen habe.
    Das fünfte mal hat er wieder keine Satelliten empfangen.

    Woran kann das liegen, helft mir bitte!

    Danke im voraus.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Premium-Member Avatar von themastro
    My Car
    VW Passat 3C
    Radio
    2 x MT6505
    Dabei seit
    08.01.2010
    Ort
    Heinsberg
    Beiträge
    192
    Bedankt
    17
    Erhielt 24x Danke in 12 Posts

    Standard

    Hey

    Ich würde mal sagen es liegt an der GPS Antenne
    oder du hast irgend wo ein kabel bruch [Im gerät selber GPS stecker]

    besorge dir mal eine andere GPS antenne.


    Kannst meine haben Ich habe noch eine
    Der Fehler sitzt meistens vor dem Gerät.
    VW Passat 3C Bj.2006 2.0TDI Schwarz

  4. Top | #3
    Eiskaltes Händchen Avatar von Backkill
    My Car
    VW-Scirocco
    Radio
    AS-7608
    Dabei seit
    21.06.2007
    Ort
    Hessen, Germany
    Beiträge
    1.156
    Blog-Einträge
    2
    Bedankt
    69
    Erhielt 503x Danke in 81 Posts

    Standard

    Wenn du kein empfang hast kann es sein das dein Gerät kein saft draufschaltet.

    Einmal ausmachen schlüssel raus dann wieder rein und neu starten wenn es dann nicht geht ist etwas defekt.
    Manchmal schaltet mein radio auch kein Strom auf die Antenne nach einem neusatrt geht es dann aber immer

  5. Top | #4
    Member
    Themenersteller
    Avatar von wiewasollek
    My Car
    Ford Focus ST
    Radio
    ...
    Dabei seit
    10.06.2010
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hey habs versucht mit aussaltzen und wieder ein, habs sogar aus gebaut alle stecker gezogen und er findet immer noch keine sateluitten... hab ne neue GPS antenne gekauft aber der stecker passt nicht...

  6. Top | #5
    Premium-Member Avatar von dackelpack
    Dabei seit
    27.11.2009
    Ort
    Braunschweig
    Beiträge
    727
    Bedankt
    23
    Erhielt 53x Danke in 39 Posts

    Standard

    .....hab ne neue GPS antenne gekauft aber der stecker passt nicht...
    Was für einen Stecker hast du denn auf der neuen GPS-Antenne? Du brauchst einen mit SMA-Anschluß, siehe hier:

    [Only members can see the link]

    Gibt es auch mit abgewinkeltem Stecker, falls es hinten eng ist.
    Wer der Überzeugung ist, daß Projektleiter Projekte leiten, der glaubt auch, daß Zitronenfalter Zitronen falten

    Bitte keine Supportanfragen per PN, vieles ist bereits im Forum behandelt worden, falls nicht, einfach ein entsprechendes Thema aufmachen.

  7. Top | #6
    Member
    Themenersteller
    Avatar von wiewasollek
    My Car
    Ford Focus ST
    Radio
    ...
    Dabei seit
    10.06.2010
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Stecker

    Zitat Zitat von dackelpack [Only members can see the link]
    Was für einen Stecker hast du denn auf der neuen GPS-Antenne? Du brauchst einen mit SMA-Anschluß, siehe hier:

    [Only members can see the link]

    Gibt es auch mit abgewinkeltem Stecker, falls es hinten eng ist.

    Der Steckerist der anschuss vom Gerät... also gerade anders herum..

  8. Top | #7
    Premium-Member Avatar von dackelpack
    Dabei seit
    27.11.2009
    Ort
    Braunschweig
    Beiträge
    727
    Bedankt
    23
    Erhielt 53x Danke in 39 Posts

    Standard

    Du hast auf der Geräterückseite drei Antennenanschlüsse.

    1. Unten links der weiße ist der Fakraanschluss für die Radioantenne

    2. Recchts darüber sitzt der Anschluss für die Fernsehantenne (muß wohl ein älteres Bild sein, abgebildet ist der analoge Eingang- laut Beschreibung soll das Gerär aber DVB-T haben)

    3. Oben rechts der goldene mit der roten Kappe ist der GPS-Anschluss (und das ist normalerweise ein SMA-"Weibchen").

    Aber vielleicht hast du ja auch irgendeine Sonderausführung wo das andewrs ist.
    Wer der Überzeugung ist, daß Projektleiter Projekte leiten, der glaubt auch, daß Zitronenfalter Zitronen falten

    Bitte keine Supportanfragen per PN, vieles ist bereits im Forum behandelt worden, falls nicht, einfach ein entsprechendes Thema aufmachen.

  9. Top | #8
    Member
    Themenersteller
    Avatar von wiewasollek
    My Car
    Ford Focus ST
    Radio
    ...
    Dabei seit
    10.06.2010
    Beiträge
    5
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Hey , ein Freund meinte es könnte auch an der Software liegen.

    Also meine Frage ,wo bekomme ich kostenlos das TOMTOM 6 her?

+ Antworten

Ähnliche Themen

  1. iGO 8.3.x keine STimme
    Von gustell im Forum iGO8 - Primo
    Antworten: 15
    Letzter Beitrag: 05.02.2017, 22:59
  2. Keine Navisoftware vorhanden!?!?
    Von ongiman im Forum SOFTWARE-Helpdesk
    Antworten: 14
    Letzter Beitrag: 11.04.2015, 13:50
  3. keine Ton-Unterbrechung mehr
    Von Hansen im Forum iGO8 - Primo
    Antworten: 69
    Letzter Beitrag: 01.06.2012, 13:35
  4. Keine Poi anzeige auf Igo 8
    Von henni im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 24.08.2010, 20:49
  5. Keine Ansagen mehr?
    Von Fishmasta im Forum HARDWARE-Helpdesk
    Antworten: 4
    Letzter Beitrag: 27.05.2010, 20:21

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64