Thema geschlossen
Ergebnis 1 bis 3 von 3

Thema: HILFE - mein Navi spricht nicht mehr mit mir - das Navi gibt keine Töne mehr her

  1. Top | #1
    Premium-Member Avatar von HolgerK
    My Car
    VW Touran
    Radio
    RCD 300 will aber anderes.....
    Dabei seit
    09.04.2010
    Beiträge
    43
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Unglücklich HILFE - mein Navi spricht nicht mehr mit mir - das Navi gibt keine Töne mehr her

    Hallo,
    habe in meinem VW-7088 das iGO installiert.
    Mittlerweile sogar wieder mit original Inhalt. (Hatte mal noch ne neuere Karte drauf)
    Auf einmal gibt es keine Töne mehr von sich. Woran kann das liegen?
    Habe schon in dem Menüs überprüft ob da was gemutet ist, aber eigentlich sollte ein Ton zu hören sein.
    Was kann ich machen?
    Hat mir Jemand eine Idee?

    Bitte um Hilfe, dringend....
    HolgerK

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Premium-Member
    Themenersteller
    Avatar von HolgerK
    My Car
    VW Touran
    Radio
    RCD 300 will aber anderes.....
    Dabei seit
    09.04.2010
    Beiträge
    43
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard Es spricht wieder.....

    Hallo,
    so mein vorheriger Eintrag hat sich nun fast erledigt.
    Habe einen Reset vom Radio gemacht und siehe da nach Neukonfiguration funktionieren die Sprache und Töne wieder. Komisch, jetzt würde mich nur noch interessieren warum????
    Wie kommt so was?
    Gestern hat noch alles funktioniert und heute ging es nicht mehr?
    HolgerK

  4. Top | #3
    Premium-Member
    Themenersteller
    Avatar von HolgerK
    My Car
    VW Touran
    Radio
    RCD 300 will aber anderes.....
    Dabei seit
    09.04.2010
    Beiträge
    43
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard


    Ok, nun habe ich auch herausgefunden warum es nicht mehr sprach, ich bin auf die Taste ganz rechts oben gekommen, da erscheint sogar im Display Navi Ton aus.
    Bin ich ein dussel.........


    Bitte closen!

Thema geschlossen

Ähnliche Themen

  1. Nach MioPocket geht Navi nicht mehr Start Bild hängt.
    Von munzurna im Forum SOFTWARE-Helpdesk
    Antworten: 94
    Letzter Beitrag: 12.11.2011, 21:09
  2. china navi VWM-805GD läuft nicht mehr! bin am verzweifeln
    Von ratman im Forum Winca, Maisun & Co.
    Antworten: 9
    Letzter Beitrag: 14.02.2011, 14:15
  3. MT 6501 Navi geht nicht mehr, Bildschirm hängt :-( HILFE
    Von Torsten85 im Forum Winca, Maisun & Co.
    Antworten: 9
    Letzter Beitrag: 09.12.2010, 12:28
  4. VW AS7608 findet mein Iphone 4 nicht mehr
    Von Knuti im Forum Audiosources
    Antworten: 2
    Letzter Beitrag: 15.11.2010, 23:14
  5. Navi startet nicht mehr nach WinCE hack!
    Von kartanesi im Forum SOFTWARE-Helpdesk
    Antworten: 6
    Letzter Beitrag: 03.07.2010, 12:51

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64