+ Antworten
Ergebnis 1 bis 1 von 1

Thema: PX5 mit Sound/App-Problem???

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von TFS1979
    My Car
    Fiat Ducato
    Radio
    PX5 8Core 4GB CSN2
    OS-Version
    ANDROID
    Dabei seit
    02.10.2019
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard PX5 mit Sound/App-Problem???

    Hallo Leute,

    habe mir vor einigen Tagen ein PX5 10.1 mit Android 9 geholt. Hab es für mich konfiguriert und bin eigentlich sehr zufrieden. Jetzt habe ich ein seltsames Phänomen entdeckt und hoffe auf Eure Ideen. Schalte ich das Radio ein, bei angeschlossener Antenne, funktioniert alles Super und wie es soll. Jetzt habe ich eine DAB/FM Weiche angeschlossen und das Radio gibt keinen Sound mehr aus. Wenn ich das Radio komplett neu starte werden nicht einmal Frequenzen angezeigt. Es steht nur 0,00 MHz da. Trenne ich die Weiche funktioniert wieder alles. Kurioserweise funktionieren die Tastentöne durchgehend. Was auch etwas seltsam ist, das Problem erstreckt sich auch auf die Soundausgabe von YouTube oder den MusicPlayer. Habe eine andere/zweite Weiche getestet, genau das selbe Problem. Beim testen ist mir aufgefallen das wenn ich das Antennenkabel durch meine Finger "kurzschließe" tritt genau das selbe Problem auf. Habe nach diesem Problem gesucht, aber leider nichts gefunden. Vielleicht hat jemand von Euch einen Lösungsansatz.

    Ich freu mich auf Rückmeldungen und wünsche einen schönen Feiertag.

    TFS

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 17.06.2019, 08:27
  2. BMW Dynavin N6 E53 X5 // Problem mit dem Sound
    Von Ostyle im Forum Dynavin
    Antworten: 5
    Letzter Beitrag: 29.01.2018, 11:37
  3. [WinCE] wince 6.0 sound problem
    Von ajcosta1 im Forum We speak english
    Antworten: 0
    Letzter Beitrag: 22.12.2016, 01:51
  4. [Hilfe] Roadrover IAD7051 - Problem mit dem Sound
    Von Astarot im Forum RoadRover
    Antworten: 2
    Letzter Beitrag: 23.07.2014, 15:56
  5. [Software] WINCA / AIKON CE 8901 - MCU UPDATE - GPS sound cuts out radio sound
    Von leandrocn im Forum Winca, Maisun & Co.
    Antworten: 0
    Letzter Beitrag: 15.01.2014, 17:33

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64