+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Navimenü (Startmenü) gekillt

  1. Top | #1
    Member Avatar von powerhexy
    My Car
    trabant
    Radio
    china
    Dabei seit
    27.08.2010
    Beiträge
    3
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Navimenü (Startmenü) gekillt

    Hab das Navimenü (Startmenü) gekillt -entweder durch einen falschen pfad oder durch auswahl eines andern autologos .nun komm ich nicht mehr an die einstellung wo man den pfad eingibt.
    Helft mir bitte.
    Ich weiß nicht mal was das für ein gerät ist
    [Only members can see the link]

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Mod
    Avatar von Jonesman
    My Car
    Audi TTS
    Radio
    Audi Concert III
    Dabei seit
    26.05.2010
    Beiträge
    177
    Bedankt
    31
    Erhielt 3.276x Danke in 39 Posts

    Standard

    Hey,

    zieh mal das Navi vom Strom ab. Normalerweise resetet es sich dadurch. Oder hol' alle Speicherkarten raus und USB Sticks vor dem starten.

    Lg

  4. Top | #3
    Member
    Themenersteller
    Avatar von powerhexy
    My Car
    trabant
    Radio
    china
    Dabei seit
    27.08.2010
    Beiträge
    3
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    geht trotzdem net.hab auch schon den reset gedrückt (mit kleiner nadel) untern Usb

  5. Top | #4
    Male
    Mod
    Avatar von Jonesman
    My Car
    Audi TTS
    Radio
    Audi Concert III
    Dabei seit
    26.05.2010
    Beiträge
    177
    Bedankt
    31
    Erhielt 3.276x Danke in 39 Posts

    Standard

    Wo hast du das Navi gekauft oder hast du ein ansprechpartner für das Gerät oder Garantie?

    Liebe Grüße

  6. Top | #5
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.269x Danke in 658 Posts

    Standard

    Huch, das navi ist ja garnicht eingebaut ..
    Was steht denn als Warnung auf dem Display? Kann es auf deinem Foto schlecht erkennen.
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  7. Top | #6
    Member
    Themenersteller
    Avatar von powerhexy
    My Car
    trabant
    Radio
    china
    Dabei seit
    27.08.2010
    Beiträge
    3
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Da steht
    Warning
    Car Multimedia has been started.It may couse traffic if you watch this screen while driving
    In orserto avoid accident,please operate the unit after parking the car
    The map content may not be correct completely,please read the instruction guide regarding safety
    Please operate this system based on complying with the traffic regulations

    also versucht hab ich schon :
    1.das Kabel Brake auf masse - ändert nichts am Sachverhalt
    2. das Kabel Back car auf Plus - dann geht das Radio drück ich auf GPS startet auch die navi software
    -aber ich komm nicht mehr ins Menü wo ich zwischen Radio tel Tv usw auwählen kann.
    schalte ich uber die taste mode am Radio oder über die FB schaltet das Gerät auch um ,nur an die Settings wie Bluetoth Einstellung oder carlogo auswahl Pfadeinstellung komm ich nicht mehr ran.
    Schalt ich das Gerät aus geht die Schei..e wieder aufs neue los.
    Des Teil bootet auch nicht von der Sd--ich mein so mit winhack oder mit NWDTCali
    Ich bin bald am verzweifeln
    Der Verkäufer bei Ebay hat sich damit auch nicht ausgekannt

  8. Top | #7
    Male
    Mod
    Avatar von Jonesman
    My Car
    Audi TTS
    Radio
    Audi Concert III
    Dabei seit
    26.05.2010
    Beiträge
    177
    Bedankt
    31
    Erhielt 3.276x Danke in 39 Posts

    Standard


    Hey,

    in letzer Not würde ich es mal im Auto vollständig anschließen. Vllt wird es da anders angesteuert oder sonstiges...

    Lg

+ Antworten

Ähnliche Themen

  1. Welches Gerät habe ich?
    Von freeze_alert im Forum Welches RNS ist das ? Which Navi is it?
    Antworten: 7
    Letzter Beitrag: 03.04.2010, 10:19
  2. Gerät für VW EOS Bj. 2006 gesucht
    Von EOS-Freak im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 1
    Letzter Beitrag: 28.03.2010, 20:56
  3. Kennt jemand dieses Gerät
    Von MeiserHorste im Forum Welches RNS ist das ? Which Navi is it?
    Antworten: 1
    Letzter Beitrag: 25.03.2010, 22:20
  4. Neues Gerät von A-sure??
    Von stocki im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 1
    Letzter Beitrag: 09.02.2010, 15:08
  5. und wer kennt dieses Gerät?
    Von Tortenheber im Forum Welches RNS ist das ? Which Navi is it?
    Antworten: 1
    Letzter Beitrag: 14.12.2009, 23:23

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64