+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Busruhe - Radio richtig codiert?

  1. Top | #1
    Male
    Member
    Avatar von Bolle
    My Car
    VW Multivani
    Radio
    IAI7037V2 (früher AS-7301, RCD210)
    Dabei seit
    23.11.2009
    Ort
    Krefeld
    Beiträge
    28
    Bedankt
    15
    Erhielt 1x Danke für 1 Post

    Standard Busruhe - Radio richtig codiert?

    Hallo,

    in meinem Caddy Bj. 01.2009 habe ich - glaube ich zumindest * - dieses China Navi eingebaut:
    [Only members can see the link]

    Nachdem ich Probleme mit der Batterie bekam, bin ich zu meinem Freundlichen gegangen, der mit bestätigte, dass der Bus nicht zur Ruhe kommt. Allerdings konnte er mir nicht helfen. Auf meine Frage, ob denn die Radiogeneration 3 codiert wäre, präsentierte er mir angehängtes Protokoll.

    - Hat er alles richtig gemacht? Kann man das aus dem Protokoll erkennen?
    - Das Can Bus Gateway sollte OK sein, bei dem Baujahr des Wagens, oder?
    - Kennt jemand einen Fachmann, der mir evtl. im Großraum Düsseldorf weiterhelfen kann?

    Da wir jetzt in den Urlaub fahren, wird das Thema für mich leider wieder aktuell.


    Gruß - Bolle



    * Das Radio habe ich vor ca. 1,5 Jahren gekauft. Damals lag noch ein anderes USB Kabel dabei. Und der Caddy wurde nicht auf der Webseite erwähnt.
    Angehängte Dateien Angehängte Dateien
    Geändert von Bolle (12.03.2011 um 15:43 Uhr)

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Male
    Member
    Themenersteller
    Avatar von Bolle
    My Car
    VW Multivani
    Radio
    IAI7037V2 (früher AS-7301, RCD210)
    Dabei seit
    23.11.2009
    Ort
    Krefeld
    Beiträge
    28
    Bedankt
    15
    Erhielt 1x Danke für 1 Post

    Standard


    in meinem Caddy Bj. 01.2009 habe ich - glaube ich zumindest * - dieses China Navi eingebaut:
    CnBuyNet.com
    Es war ein AS-7301...

    Hier noch ein paar Details meiner Leidensgeschichte: Nachdem es anfangs noch ca. 3 Tage dauerte, bis der Wagen nicht mehr ansprang, reichte nach 2 Jahren eine kalte Nacht! Ich habe die Batterie dann gegen eine stäkere austauschen lassen.

    Das war aber noch nicht alles: Mein Scheibenwischer ist ca. jedes 3/4 Jahr einfach so ausgefallen. Der erste "Freundliche" sagte mir, dass mein Radio und der nicht zur Ruhe kommende Bus mein Steuergerät kaputt gemacht hätte. Keine Ahnung, was er gemacht hat, er sagte, der Fehler könne immer wieder auftreten. Ist er auch: der nächste "Freundliche" hat den Scheibenwischer ausgetauscht. Und der dritte "Freundliche" hat den Anschlußstrang ausgetauscht...

    Nachdem jetzt meine Wegfahrsperre spinnt, fliegt das Radio raus...
    Geändert von Garf (12.06.2012 um 18:03 Uhr) Grund: Beiträe zusammengefasst; bitte auch die Editierfunktion nutzen!

+ Antworten

Ähnliche Themen

  1. GPS startet nicht mehr richtig
    Von Daniela im Forum Andere Software - Other GPS Systems
    Antworten: 5
    Letzter Beitrag: 08.02.2011, 21:50
  2. TTS funktioniert nicht richtig
    Von annimaus im Forum iGO8 - Primo
    Antworten: 8
    Letzter Beitrag: 31.10.2010, 15:13
  3. Ford China Navi Radio für Ford Fiesta geht nicht richtig....
    Von elmer im Forum HARDWARE-Helpdesk
    Antworten: 4
    Letzter Beitrag: 12.10.2010, 22:57
  4. iGo8.3 Gurjon Skin geht nicht so richtig ...
    Von mc_chick im Forum iGO8 - Primo
    Antworten: 10
    Letzter Beitrag: 05.07.2010, 22:59
  5. Hyundai Radio Hyundai Coupe 2003 (Tuscani), wo Radio kaufen?
    Von Batman im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 14
    Letzter Beitrag: 29.06.2010, 14:39

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64