+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Uhrzeitanzeige

  1. Top | #1
    Male
    Premium-Member
    Avatar von wonderboy1978
    My Car
    KIA
    Radio
    OEM
    Dabei seit
    22.07.2011
    Beiträge
    32
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Uhrzeitanzeige

    hallo leute

    bin mit meinen CanYing CY-8986 (TID-7501) recht zufrieden.
    nur habe ich ein problem mit der zeitanzeige.
    ich stelle die zeit ein.
    es passt alles.
    ich verlasse das auto.
    komm nach drei stunden zurück.
    die uhrzeit passt.
    ich stelle das auto über nacht ab.
    am nächsten tag ist die uhrzeit auf 00:00
    nach ein paar minuten zeigt es irgendeine zeit an.

    kennt wer dieses problem?

    danke

    alex

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Member Avatar von Gururom
    My Car
    Ford C-Max
    Radio
    Ford C-Max spezifisches Chinateil
    Dabei seit
    09.02.2010
    Beiträge
    13
    Bedankt
    2
    Erhielt 1x Danke für 1 Post

    Standard

    ich glaube du mußt im Radiomenue die Auto-Uhrzeit ausschalten (steht irgendwo bei den RDS Sachen.
    Da bekommt das Radio übers RDS Signal die Uhrzeit und derweil RDS bei unseren Chinesen nicht grade der Bringer ist, ists die Uhrzeit auch nicht.

  4. Top | #3
    Male
    Premium-Member
    Themenersteller
    Avatar von wonderboy1978
    My Car
    KIA
    Radio
    OEM
    Dabei seit
    22.07.2011
    Beiträge
    32
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    da steht etwas von clock-id.

    leider ist der punkt aber nicht auzuwählen.
    es gibt einige menüpunkte die ich nicht anwählen kann.

  5. Top | #4
    Autosurfer Avatar von Hansen
    My Car
    Skoda Octavia III RS
    Radio
    Columbus II
    Dabei seit
    01.08.2010
    Ort
    Aus dem Ghetto
    Beiträge
    2.887
    Bedankt
    244
    Erhielt 513x Danke in 343 Posts

    Standard

    Vielleicht in den Werkseinstellungen??!! Radio ausschalten mit der Fernbedienung "0000" dann enter, da gibts auch noch was zum einstellen.
    Man muss nicht alles wissen, nur wissen wo es steht!!

  6. Top | #5
    Male
    Premium-Member
    Themenersteller
    Avatar von wonderboy1978
    My Car
    KIA
    Radio
    OEM
    Dabei seit
    22.07.2011
    Beiträge
    32
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Vielleicht in den Werkseinstellungen??!! Radio ausschalten mit der Fernbedienung "0000" dann enter, da gibts auch noch was zum einstellen.
    leider habe ich dort nichts gefunden.
    aber danke für den tipp.

    kennt ihr noch eine möglichkeit?????

    es kann z.b. auch im menü nicht die tastenheligkeit eingestellt werden.

    viele menüpunktr sind nicht anwählbar.

    ich versteh es nicht.

    danke

  7. Top | #6
    Male
    Premium-Member
    Themenersteller
    Avatar von wonderboy1978
    My Car
    KIA
    Radio
    OEM
    Dabei seit
    22.07.2011
    Beiträge
    32
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Habe mal RDS in den werkseinstellungen deaktiviert.

    Ist im Radio eine bufferbatterie?

    Es bleiben sonst alle Einstellungen erhalten.
    Nur die Urzeit macht das Problem.

    Danke

  8. Top | #7
    Male
    Premium-Member
    Themenersteller
    Avatar von wonderboy1978
    My Car
    KIA
    Radio
    OEM
    Dabei seit
    22.07.2011
    Beiträge
    32
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Kann mir sonst keiner Weiterhelfen?
    Hatte dieses Problem noch keiner von Euch?

    Ich versteh es nicht?

    Kann es sein das am ISO Adapter was falsch gepinnt ist?

    Danke

    Alex

+ Antworten

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64