+ Antworten
Ergebnis 1 bis 1 von 1

Thema: Videos laufen nicht flüssig über SD-Karte

  1. Top | #1
    Male
    Member
    Avatar von Donkey77
    My Car
    Mercedes
    Radio
    Audio 50
    Dabei seit
    03.02.2012
    Beiträge
    12
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard Videos laufen nicht flüssig über SD-Karte

    Hallo,
    bei meinem China-Rns laufen die Videos über die SD-Karte leider nicht flüssig. Kennt jemand das Problem und kann mir einen Tip geben? Meine SD-Karte ist eine 16GB (Class 6). Habe bisher hauptsächlich divx bzw xvid Formate ausprobiert.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. Bekomme Igo8 nicht zum laufen
    Von meistermacit im Forum iGO8 - Primo
    Antworten: 19
    Letzter Beitrag: 09.06.2016, 10:18
  2. Memoryfunktion Videos SD Karte
    Von s50admin im Forum SOFTWARE-Helpdesk
    Antworten: 3
    Letzter Beitrag: 04.03.2011, 09:36
  3. Antworten: 7
    Letzter Beitrag: 06.11.2010, 22:11
  4. Bekomme IGO 8 nicht ans laufen! Help please!
    Von c3 rns im Forum iGO8 - Primo
    Antworten: 3
    Letzter Beitrag: 11.06.2010, 21:57

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64