+ Antworten
Ergebnis 1 bis 11 von 11

Thema: das radio leuft 10 min dan ist es aus

  1. Top | #1
    Member Avatar von Toni-os
    Dabei seit
    30.11.2009
    Beiträge
    22
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard das radio leuft 10 min dan ist es aus

    Nach dem Einbau ging mein Gerät immer nach ca 10 min aus ,und war dann komplett vom Strom,zündung aus wider an und es leuft wider,was kann das sein

    ich bin nicht der einzige der das problem hat ,in ein anderen forum schreibt einer so ein ähnliches problem

    [Only members can see the link]

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Eiskaltes Händchen Avatar von Backkill
    My Car
    VW-Scirocco
    Radio
    AS-7608
    Dabei seit
    21.06.2007
    Ort
    Hessen, Germany
    Beiträge
    1.156
    Blog-Einträge
    2
    Bedankt
    69
    Erhielt 502x Danke in 81 Posts

    Standard

    Hier bist du glaub ich auch schon der dritte tut euch doch mal zusammen in einem Post um nach Lösungen zu suchen ?

  4. Top | #3
    Member
    Themenersteller
    Avatar von Toni-os
    Dabei seit
    30.11.2009
    Beiträge
    22
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Vieleicht ist hier die antwart

    [Only members can see the link]

  5. Top | #4
    Eiskaltes Händchen Avatar von Backkill
    My Car
    VW-Scirocco
    Radio
    AS-7608
    Dabei seit
    21.06.2007
    Ort
    Hessen, Germany
    Beiträge
    1.156
    Blog-Einträge
    2
    Bedankt
    69
    Erhielt 502x Danke in 81 Posts

    Standard

    Zur Theorie: VW hat den Schaltplus mit dem Dauerplus vertauscht.
    Bei VW ist Pin 4 und Pin 7 im Stromanschluss vertauscht
    Hast du es getestet ? Geht es

  6. Top | #5
    Premium-Member Avatar von stephansch
    Dabei seit
    03.12.2009
    Beiträge
    64
    Bedankt
    0
    Erhielt 4x Danke in 4 Posts

    Standard

    glaub nicht, dass das die Lösung ist, dann würde das Navi doch (wie auf der Seite auch beschrieben) nur die Einstellungen / gespeicherten Sender vergessen...

  7. Top | #6
    Eiskaltes Händchen Avatar von Backkill
    My Car
    VW-Scirocco
    Radio
    AS-7608
    Dabei seit
    21.06.2007
    Ort
    Hessen, Germany
    Beiträge
    1.156
    Blog-Einträge
    2
    Bedankt
    69
    Erhielt 502x Danke in 81 Posts

    Standard

    wobei das Problem hier auch bekannt ist
    vielleicht hilft der Tip andern hier

  8. Top | #7
    Eiskaltes Händchen Avatar von Backkill
    My Car
    VW-Scirocco
    Radio
    AS-7608
    Dabei seit
    21.06.2007
    Ort
    Hessen, Germany
    Beiträge
    1.156
    Blog-Einträge
    2
    Bedankt
    69
    Erhielt 502x Danke in 81 Posts

    Standard

    An alle bei dennen das Radio ausgeht, vermute das es ein Problem von Audiosource ist.

    habe das eben im Golf forum gelesen

    I had this problem too....black screen!!!...I sent my radio to audiosources, and they sent me a new one...Installed one week ago and no problems so far...

  9. Top | #8
    Member Avatar von alina
    Dabei seit
    13.12.2009
    Beiträge
    21
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Wir (bzw) Ihr habt vor ein Paar Wochen festgestellt dass dieses AS 7015i nicht von audiosurce ist...also wird das wohl nicht der Grund sein...ich tippe eher auf einen Kabeltausch da es bei mir ( Kabel selbst verlegt) einwandfrei funktioniert.

  10. Top | #9
    Member
    Themenersteller
    Avatar von Toni-os
    Dabei seit
    30.11.2009
    Beiträge
    22
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    DAS werde ich mal ,die tage ausprobieren --besten dank für den tip --sonst ist das radio top

  11. Top | #10
    Eiskaltes Händchen Avatar von Backkill
    My Car
    VW-Scirocco
    Radio
    AS-7608
    Dabei seit
    21.06.2007
    Ort
    Hessen, Germany
    Beiträge
    1.156
    Blog-Einträge
    2
    Bedankt
    69
    Erhielt 502x Danke in 81 Posts

    Standard

    Original von alina
    Wir (bzw) Ihr habt vor ein Paar Wochen festgestellt dass dieses AS 7015i nicht von audiosurce ist...also wird das wohl nicht der Grund sein...ich tippe eher auf einen Kabeltausch da es bei mir ( Kabel selbst verlegt) einwandfrei funktioniert.
    oh hatte wieder die Augen nicht offen, as-7015 hast recht

  12. Top | #11
    Kann kein Chinesisch Avatar von wolli0211
    My Car
    Skoda
    Radio
    iNAV-6836
    Dabei seit
    23.03.2010
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Ich habe das gleiche Problem! Gibt es mittlerweile eine Lösung

+ Antworten

Ähnliche Themen

  1. Hyundai Radio Hyundai Coupe 2003 (Tuscani), wo Radio kaufen?
    Von Batman im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 14
    Letzter Beitrag: 29.06.2010, 14:39

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64