+ Antworten
Ergebnis 1 bis 10 von 10

Thema: [as7015i] Begrüssung beim einschalten

  1. Top | #1
    Member Avatar von alina
    Dabei seit
    13.12.2009
    Beiträge
    21
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard [as7015i] Begrüssung beim einschalten

    Kann man diese chinesische Begrüssung beim einschalten ändern? Ching Chang choi vu...usw, in wilkommen auf 80 Ps Challenger Mondshuttle oder sowas ?

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Mod Avatar von kruemel
    My Car
    Skoda Octavia RS
    Radio
    Audience mit Soundsystem
    Dabei seit
    17.12.2009
    Beiträge
    130
    Bedankt
    13
    Erhielt 11x Danke in 6 Posts

    Standard

    Also ich habe nichtmal so eine Begrüssung ^^ nur ein VW Bild in meinem Skoda <luftguk> ^^
    Octavia Limousine V/RS TFSI 06
    Navi AS-7608, Soundsystem, Black

  4. Top | #3
    Member
    Themenersteller
    Avatar von alina
    Dabei seit
    13.12.2009
    Beiträge
    21
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Na das wird sich ändern lassen...[Only members can see the link]

  5. Top | #4
    Mod Avatar von kruemel
    My Car
    Skoda Octavia RS
    Radio
    Audience mit Soundsystem
    Dabei seit
    17.12.2009
    Beiträge
    130
    Bedankt
    13
    Erhielt 11x Danke in 6 Posts

    Standard

    Das ist aber für iGo da ist mir klar wo das Bild ist. Ich dachte du sprichst vom Einschalten?
    Octavia Limousine V/RS TFSI 06
    Navi AS-7608, Soundsystem, Black

  6. Top | #5
    Member
    Themenersteller
    Avatar von alina
    Dabei seit
    13.12.2009
    Beiträge
    21
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Also ich bin davon ausgegangen dass der link für einschaltbild ist...zumindest habe ich so verstanden...Was mich betrifft rede ich natürlich von Begrüssung beim einschalten.

  7. Top | #6
    Eiskaltes Händchen Avatar von Backkill
    My Car
    VW-Scirocco
    Radio
    AS-7608
    Dabei seit
    21.06.2007
    Ort
    Hessen, Germany
    Beiträge
    1.156
    Blog-Einträge
    2
    Bedankt
    69
    Erhielt 503x Danke in 81 Posts

    Standard

    Also bei den meisten Radios hier kommt ein Startbild

    Ist es bei dir auch in einem Bild oder ein Text der kommt

    Bitte schreibe noch welches Radio du hast in dein Profil

  8. Top | #7
    Member
    Themenersteller
    Avatar von alina
    Dabei seit
    13.12.2009
    Beiträge
    21
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Falls Du mich meinst (da kein navityp in profil) ... Ja ich bekomme das normale VW bild beim einschalten...da ist alles ok...aber gleichzeitig schwetzt eine china-Tussi was dazu. Dauert nicht lang aber nervt. Navityp immer das gleiche von Ebay...as7015i was eigentlich kein as sein soll.

  9. Top | #8
    Eiskaltes Händchen Avatar von Backkill
    My Car
    VW-Scirocco
    Radio
    AS-7608
    Dabei seit
    21.06.2007
    Ort
    Hessen, Germany
    Beiträge
    1.156
    Blog-Einträge
    2
    Bedankt
    69
    Erhielt 503x Danke in 81 Posts

    Standard

    Hallo

    Prinzipiell würde es gehen, leider hat sich damit hier noch keiner so wirklich befasst,

    Für alte Modelle gab es mal ein Tool, habe vor wochen auch mal Audiosource angeschrieben ob man da was machen kann, die Antworteten mir das sie es erst ab 30 stück machen also ist es machbar

  10. Top | #9
    Member
    Themenersteller
    Avatar von alina
    Dabei seit
    13.12.2009
    Beiträge
    21
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Ich mache heute mal ein paar fotos von eingeschaltetes gerät , vielleicht kommen wir dann endlich mal klar was dieser AS7015 ist. Wenn das Rof 1101 sein soll dann müssten auch anderen diese begrüssung haben...oder habt ihr das auch und stört nicht? Was ist mit der 2-3 Kollegen die auch dieser7015 haben? Habt ihr die begrüssung auch?

  11. Top | #10
    Premium-Member Avatar von Tortenheber
    Dabei seit
    01.12.2009
    Beiträge
    42
    Bedankt
    0
    Erhielt 4x Danke in 4 Posts

    Standard


    VW Logo erscheint - aber gesprochen wird da nicht.
    Geh mal unter "Einstellungen" und setze das Gerät zurück. Eventuell hilft das ja...

+ Antworten

Ähnliche Themen

  1. VW TMC beim TID 7501
    Von golfiplus im Forum Winca, Maisun & Co.
    Antworten: 8
    Letzter Beitrag: 25.10.2010, 10:47
  2. MT6501 - Bluetooth einschalten
    Von themastro im Forum Winca, Maisun & Co.
    Antworten: 4
    Letzter Beitrag: 04.02.2010, 18:46
  3. AS7015i Bericht - Update
    Von Tortenheber im Forum Winca, Maisun & Co. Berichte und Erfahrungen
    Antworten: 8
    Letzter Beitrag: 01.02.2010, 01:21
  4. Versionsunterschiede beim RNS 510???
    Von redzone im Forum RNS Marken-Modelle
    Antworten: 15
    Letzter Beitrag: 15.01.2010, 01:05
  5. Gerät ohne Zündung einschalten??
    Von firefighter112 im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 22.12.2009, 22:15

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64