+ Antworten
Ergebnis 1 bis 4 von 4

Thema: HILFE! Alpha V800 spinnt :(

  1. Top | #1
    Kann kein Chinesisch Avatar von Allrounder
    My Car
    VW Tiguan
    Radio
    Alpha V800
    Dabei seit
    13.01.2015
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard HILFE! Alpha V800 spinnt :(

    Hallo Gemeinde,

    ich habe vor ca. 6 Wochen mein Alpha V800 (DAB+/DVBT/Rückfahrkamera) in meinen Tiguan gebaut. Funktionierte alles auch wunderbar.
    Bis vor ein paar Tagen da trat folgendes auf:

    Ich wollte einen neuen Hintergrund setzen und bin versehentlich auf einen fehlerhaften heruntergeladenen Live-Hintgrund gekommen.
    Da das Gerät jetzt versucht diesen fehlerhaften Hintergrund zu laden, kommt es nicht mehr klar. Es geht an, lädt die SD Karte und geht dann sofort wieder aus.
    Ich habe es auch mit enrfernten SD Karten versucht und auch schon den Reset Knopf versucht, leider ohne Erfolg.
    Was kann ich machen? Gibt es eine Möglichkeit das Gerät an einen PC anzuschließen? Ich bin echt am verzweifeln.

    Ein zweites "Problem" sage ich mal ist die Rückfahrkamera. Funktioniert alles soweit, also Rückwärtsgang rein und Kamera schaltet sich ein. manchmal habe ich ein klares Bild und manchmal alles verzerrt und krisselt usw.


    Grüße

    Euer Allrounder

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    Zitat Zitat von Allrounder [Only members can see the link]
    Ein zweites "Problem" sage ich mal ist die Rückfahrkamera. Funktioniert alles soweit, also Rückwärtsgang rein und Kamera schaltet sich ein. manchmal habe ich ein klares Bild und manchmal alles verzerrt und krisselt usw.
    Wo holst Du die Betriebsspannung für die Kamera her?
    Von den Rückfahrlampen?
    In diesem Fall muß die über eine Entstörung(Diode Elko) wegen PWM Betrieb geschickt werden.

  4. Top | #3
    Kann kein Chinesisch
    Themenersteller
    Avatar von Allrounder
    My Car
    VW Tiguan
    Radio
    Alpha V800
    Dabei seit
    13.01.2015
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Weiß nicht wo die Spannung herkommt. Das ist die original Kamera die von VW schin mit eingebait wurde. Hab einfach den alStecker vom alten RNS ins neue gesteckt.
    Diode Elko? Ist das ein Bauteil? Wenn wo findet man dieses?

    Aber das mit der Kamera ist erstmal sekundär ^^ ohne funktionierendes RNS kann ich nichts mit der Kamera machem
    Aber danke dir auf jeden fall schinmal für deine Antwort.

    --- Update ---

    Weiß nicht wo die Spannung herkommt. Das ist die original Kamera die von VW schin mit eingebait wurde. Hab einfach den alStecker vom alten RNS ins neue gesteckt.
    Diode Elko? Ist das ein Bauteil? Wenn wo findet man dieses?

    Aber das mit der Kamera ist erstmal sekundär ^^ ohne funktionierendes RNS kann ich nichts mit der Kamera machem
    Aber danke dir auf jeden fall schinmal für deine Antwort.

  5. Top | #4
    Male
    Super-Mod
    Avatar von Icke
    My Car
    Skoda SuperB Combi 2.0 TSI Elegance
    Radio
    Columbus RNS510
    OS-Version
    Josi FW 5238
    Dabei seit
    28.05.2012
    Ort
    Berlin
    Beiträge
    572
    Bedankt
    76
    Erhielt 1.191x Danke in 147 Posts

    Standard


    zu Deinem Problem mit dem booten, spiel einfach die Firmware neu auf. Findest Du hier im Board
    Bitte keine Supportanfragen mehr per PN, dafür ist das Forum da !!!

    Wer meine Uploads und die damit verbundene Zeit und Mühe belohnen möchte, bitte einmal auf Spenden klicken!!!!


    Gruß..... Icke

+ Antworten

Ähnliche Themen

  1. [Software] IGO on Alpha V800
    Von Papphund im Forum We speak english
    Antworten: 0
    Letzter Beitrag: 03.03.2014, 08:32
  2. [root] Alpha v800
    Von Michael1984 im Forum [root] Custom Rom
    Antworten: 46
    Letzter Beitrag: 18.01.2014, 19:42
  3. Alpha V800 und 1080p MKV
    Von matze1185 im Forum iCarTech
    Antworten: 12
    Letzter Beitrag: 24.06.2013, 17:50
  4. [Privatverkauf] Alpha V800 mit iGO Primo für V800 von iCarTech
    Von babalu im Forum Verkauft !
    Antworten: 8
    Letzter Beitrag: 06.06.2013, 10:59

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64