+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Alpha S700 Startbild

  1. Top | #1
    Kann kein Chinesisch Avatar von bambi90
    My Car
    Golf 4
    Radio
    Alpha S700
    Dabei seit
    07.12.2015
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Alpha S700 Startbild

    nAbend Leute

    Ich hätte da eine frage zum Startbild..
    Ich möchte dieses grelle, hässliche Logo von IcarTech mit dem Eisbären gerne ändern.
    Vor allem stört es mich wenn ich das Auto am Abend brauche, wenn der Radio auf startet dann sofort das Logo kommt. Meine Augen erblinden fast, weil es so hell scheint

    Ich habe bemerkt das man beim zB letzten update vom August, die Datei logo.bmp löschen kann und dann neu aufspielt. dann kommt es nicht mehr.

    Mein Logo ist 800x480 gross und eine bmp Datei. Mein Problem ist aber das es nur 24bit hat und ich 32bit brauche(Original 800x480 bmp 32bit) gibt's irgendwelche programme mit dem ich die Bittiefe erhöhen kann oder gibt's hier welche die das können? wäre sehr froh über jede Hilfe.

    Ich habe es schon so ausprobiert mit 24bit jedoch bleibt der Bildschirm schwarz

    Daanke

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Premium-Member Avatar von moetheone
    My Car
    Ford Ranger '09 4x4
    Radio
    Erisin 2610GE
    Dabei seit
    05.12.2015
    Beiträge
    43
    Bedankt
    3
    Erhielt 2x Danke in 2 Posts

    Standard


    na Photoshop!

+ Antworten

Ähnliche Themen

  1. [Info] Alpha S700: Android 4.3 Update
    Von icartech im Forum iCarTech
    Antworten: 57
    Letzter Beitrag: 23.10.2018, 09:24
  2. [Privatverkauf] Biete iCar-Tech Alpha S700 mit vielen Extras 550€ VB
    Von chris3007 im Forum Verkauft !
    Antworten: 0
    Letzter Beitrag: 10.09.2015, 22:28
  3. [Android] Alpha S700 Navigation immer wieder neu starten!
    Von geilekarre im Forum iCarTech
    Antworten: 0
    Letzter Beitrag: 22.10.2014, 09:32
  4. [Android] navigon in alpha s700 installieren
    Von 214hakan im Forum Navigon
    Antworten: 12
    Letzter Beitrag: 19.09.2014, 10:11
  5. [GELÖST] Alpha S700 Navigon Installation Probleme
    Von phoenixxp im Forum Navigon
    Antworten: 1
    Letzter Beitrag: 10.09.2014, 22:27

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64