+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 23

Thema: Einschalten ohne Zündung

  1. Top | #1
    VIP-Member Avatar von pastore
    My Car
    2013er Fiat Ducato 180
    Radio
    icartech aurora 2
    Dabei seit
    02.01.2014
    Ort
    Sachsen
    Beiträge
    50
    Bedankt
    5
    Erhielt 1x Danke für 1 Post

    Standard Einschalten ohne Zündung

    Hallo!
    mein icartech Aurora2 hab ich mit tatkräftiger Unterstützung in meinen 2013er Fiat Ducato eingebaut.
    Läuft alles eigentl. ganz gut. Nur kann ich es ohne 'Zündung an' nicht einschalten. Liegt es an der Verkabelung oder geht das bei diesem Gerät von Natur aus nicht?Hab mal gehört, das es Radios gibt die das nicht unterstützen.
    Achso, und die Uhrzeit wird auch nicht gespeichert- Datum und Sender schon!

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Male
    Super-Mod
    Avatar von Icke
    My Car
    Skoda SuperB Combi 2.0 TSI Elegance
    Radio
    Columbus RNS510
    OS-Version
    Josi FW 5238
    Dabei seit
    28.05.2012
    Ort
    Berlin
    Beiträge
    572
    Bedankt
    76
    Erhielt 1.191x Danke in 147 Posts

    Standard

    Das hört sich nach falscher Verkabelung an. Wenn Du die Zündung an machst, Radio startet und dann die Zündung wieder ausschaltest, bleibt das Radio dann an? Ich vermute, entweder Zünd- und Dauerplus vertauscht oder Dauerplus nicht angeschlossen. Das würde auch das verstellen der Uhrzeit erklären.
    Bitte keine Supportanfragen mehr per PN, dafür ist das Forum da !!!

    Wer meine Uploads und die damit verbundene Zeit und Mühe belohnen möchte, bitte einmal auf Spenden klicken!!!!


    Gruß..... Icke

  4. Top | #3
    VIP-Member
    Themenersteller
    Avatar von pastore
    My Car
    2013er Fiat Ducato 180
    Radio
    icartech aurora 2
    Dabei seit
    02.01.2014
    Ort
    Sachsen
    Beiträge
    50
    Bedankt
    5
    Erhielt 1x Danke für 1 Post

    Standard

    Hallo Icke,
    Radio geht mit Zündung an und bei Zündung aus ,auch wieder aus. ....
    Und synchronisierte Kontakte aus meinem Telefon speichert es auch nicht.

  5. Top | #4
    Male
    Premium-Member
    Avatar von ralfwo
    My Car
    Audi A4 B6 Avant
    Radio
    ICT Aurora 2, vorher iCT Alpha v800, davor Erisin ES1268V, davor Audience
    Dabei seit
    25.12.2012
    Ort
    Allgäu - Bodensee
    Beiträge
    352
    Bedankt
    24
    Erhielt 41x Danke in 36 Posts

    Standard

    Und synchronisierte Kontakte aus meinem Telefon speichert es auch nicht.
    schau mal [Only members can see the link]

  6. Top | #5
    VIP-Member
    Themenersteller
    Avatar von pastore
    My Car
    2013er Fiat Ducato 180
    Radio
    icartech aurora 2
    Dabei seit
    02.01.2014
    Ort
    Sachsen
    Beiträge
    50
    Bedankt
    5
    Erhielt 1x Danke für 1 Post

    Standard

    Ok, danke! Ich weiß nicht ob es daran liegt. Die Kontakte werden gespeichert. doch nach ausschalten und wieder einschalten sind sie weg..... Abwarten.
    Aber das ist ja noch nicht mein ZündungsProblem

    --- Update ---

    sollte heißen:
    Aber das löst ja dann auch mein Zündungsproblem nicht,oder?

  7. Top | #6
    Male
    Premium-Member
    Avatar von ralfwo
    My Car
    Audi A4 B6 Avant
    Radio
    ICT Aurora 2, vorher iCT Alpha v800, davor Erisin ES1268V, davor Audience
    Dabei seit
    25.12.2012
    Ort
    Allgäu - Bodensee
    Beiträge
    352
    Bedankt
    24
    Erhielt 41x Danke in 36 Posts

    Standard

    Aber das löst ja dann auch mein Zündungsproblem nicht,oder?
    nein, löst es nicht.
    Messe mal ob tatsächlich an dem entsprechenden Kabel Dauerplus anliegt und auch angelegt bleibt.

  8. Top | #7
    Zufriedener RR-Kunde Avatar von Garf
    My Car
    VW
    Radio
    Roadrover IAI7037V1-STM ; USB-GNS-TMC ; Y-Adapter; DAB+
    Dabei seit
    09.05.2010
    Beiträge
    2.754
    Bedankt
    1.710
    Erhielt 670x Danke in 511 Posts

    Standard

    Nur kann ich es ohne 'Zündung an' nicht einschalten.
    Absolut nicht ungewöhnlich. Hier müsste man noch einmal differenzieren, was Du mit Zündung an genau meinst.
    Also bei meinem Original-VW-Radio kann ich ganz ohne Zündschlüssel das Radio ein und ausschalten. Bei meinem China-RNS dagegen funktioniert das Radio nicht ohne den eingesteckten Zündschlüssel. Dieser muss dann auch noch auf die erste Stufe gedreht werden, ist der Punkt bevor die Kontrollleuchten angehen. Diesen Bug habe ich als Betatester natürlich an immaPlus gemeldet. Als Antwort kam, ist eben kein Originalradio und ich müsste damit leben.



  9. Top | #8
    VIP-Member
    Themenersteller
    Avatar von pastore
    My Car
    2013er Fiat Ducato 180
    Radio
    icartech aurora 2
    Dabei seit
    02.01.2014
    Ort
    Sachsen
    Beiträge
    50
    Bedankt
    5
    Erhielt 1x Danke für 1 Post

    Standard

    Ich muß den Schlüssel solang drehen bis alle Lampen leuchten. Vorher tut sich nix.

    --- Update ---

    Weiß nich ob das was zu bedeuten hat.... aber bei der Uhrzeit verstellen sich immer nur die Stunden. Minuten bleiben.
    Hatte erst gedacht die Zeitzone ist falsch....

  10. Top | #9
    VIP-Member
    Themenersteller
    Avatar von pastore
    My Car
    2013er Fiat Ducato 180
    Radio
    icartech aurora 2
    Dabei seit
    02.01.2014
    Ort
    Sachsen
    Beiträge
    50
    Bedankt
    5
    Erhielt 1x Danke für 1 Post

    Standard

    ....das eine Problem ist gelöst .
    Nachdem ich vorsichtshalber nochmal nach der Zeitzone geschaut hab....naja, war doch verstellt.(peinlich!)
    Die Bedienung dieser Untermenüs ist schon seeeehhr sensibel und fummelig.
    Bin eigentlich kein Grob-Motoriger, aber ich hab wieder paar Versuche gebraucht bis ich endlich das richtige getroffen hab.
    Aber jetzt stimmts.
    Wegen dem Zündungsproblem muß ich am Wochenende mal schauen und ein Messgerät ranhalten...

  11. Top | #10
    VIP-Member
    Themenersteller
    Avatar von pastore
    My Car
    2013er Fiat Ducato 180
    Radio
    icartech aurora 2
    Dabei seit
    02.01.2014
    Ort
    Sachsen
    Beiträge
    50
    Bedankt
    5
    Erhielt 1x Danke für 1 Post

    Standard

    Ist es normal das mein Motorola am RearUSB nicht geladen wird? Music u Filme vom Stick werden drüber gespielt.Mein Tel erkennt auch die USB-Verbindung, wird aber nicht geladen.

  12. Top | #11
    gerco
    Gast Avatar von gerco

    Standard

    Ist es normal das mein Motorola am RearUSB nicht geladen wird?
    Das hängt AUCH von der Kabellänge UND dem Kabel ab.
    Die Käbelchen sind teilweise so dünn, daß dort dann über 1V dran abfallen, damit funktioniert keine Ladung.

  13. Top | #12
    VIP-Member
    Themenersteller
    Avatar von pastore
    My Car
    2013er Fiat Ducato 180
    Radio
    icartech aurora 2
    Dabei seit
    02.01.2014
    Ort
    Sachsen
    Beiträge
    50
    Bedankt
    5
    Erhielt 1x Danke für 1 Post

    Standard

    Wenn ich das Ladekabel vom RearUSB abziehe u an den USB-Adapter in die 12V- Steckdose steck, lädt es aber.

    --- Update ---

    Ich probier es morgen mal mit nem kurzen Ladekabel...

  14. Top | #13
    gerco
    Gast Avatar von gerco

    Standard

    RearUSB abziehe u an den USB-Adapter in die 12V- Steckdose steck, lädt es
    Da hast Du Deine Antwort
    Hatte ich doch schon geschrieben.

  15. Top | #14
    VIP-Member
    Themenersteller
    Avatar von pastore
    My Car
    2013er Fiat Ducato 180
    Radio
    icartech aurora 2
    Dabei seit
    02.01.2014
    Ort
    Sachsen
    Beiträge
    50
    Bedankt
    5
    Erhielt 1x Danke für 1 Post

    Standard

    ???? Antwort? nur mit kurzem Kabel? wills eben nicht vorn in der 12V-Dose anstecken.... hab nen Kindersitz in der Mitte und meine Tochter hampelt mit ihren Füßen immer bissl unkontrolliert.

  16. Top | #15
    gerco
    Gast Avatar von gerco

    Standard


    Schipmf mich nicht aus
    Ich bin kein Kabelhersteller.
    Geändert von gerco (29.01.2014 um 13:49 Uhr)

+ Antworten
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. VW China rns läuft ohne Zündung bei Zündung an no Signal
    Von filzi im Forum HARDWARE-Helpdesk
    Antworten: 1
    Letzter Beitrag: 14.01.2014, 14:42
  2. Einschalten des Dynavin /Startprogramm
    Von Leiche im Forum Dynavin
    Antworten: 2
    Letzter Beitrag: 21.01.2013, 00:17
  3. ohne CanBus-Interface einschalten ohne Zündung möglich
    Von golfrns im Forum Welches RNS ist das ? Which Navi is it?
    Antworten: 4
    Letzter Beitrag: 20.01.2013, 15:38
  4. MT6501 - Bluetooth einschalten
    Von themastro im Forum Winca, Maisun & Co.
    Antworten: 4
    Letzter Beitrag: 04.02.2010, 18:46
  5. Gerät ohne Zündung einschalten??
    Von firefighter112 im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 22.12.2009, 22:15

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64