+ Antworten
Ergebnis 1 bis 7 von 7

Thema: DAB ohne funktion

  1. Top | #1
    Kann kein Chinesisch Avatar von gyula85
    My Car
    ford mondeo mk4
    Radio
    aurora 2
    Dabei seit
    02.02.2014
    Beiträge
    3
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Ausrufezeichen DAB ohne funktion

    hallo leute !
    bin neu in forum seit 1 woche besitze ein aurora 2 von icartech und hatte nix besseres zu tun als ein update zu machen und seit dem kein empfang mehr über DAB + villeicht kann mir jemand helfen und ein rat geben .
    sonst läuft alles perfekt
    mit dank im voraus

    gyula 85

    ps. wer was weißt kann mir auch eine PN schicken Danke

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von fehraltorf45
    My Car
    VW Touran II 2010
    Radio
    Aurora V7 (seit Oktober 2013)
    Dabei seit
    10.10.2013
    Ort
    Zürich
    Beiträge
    90
    Blog-Einträge
    1
    Bedankt
    1
    Erhielt 19x Danke in 10 Posts

    Standard

    Ja das Probleme ist bekannt, ICT anfragen und Update für das DAD Modul zukommen lassen


    Gesendet von meinem iPhone mit Tapatalk

    --- Update ---

    Apropos, dein Gerät hätte schon alle Updates drauf, ICT liefert alle Geräte mit den neusten Updates aus.... Schade für dich... Ein Kollege hat das auch gemacht, seit dem lauft der DAB auch nicht richtig... ICT war stinke Sauer,


    Gesendet von meinem iPhone mit Tapatalk

  4. Top | #3
    Kann kein Chinesisch
    Themenersteller
    Avatar von gyula85
    My Car
    ford mondeo mk4
    Radio
    aurora 2
    Dabei seit
    02.02.2014
    Beiträge
    3
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard dab

    danke für dein antwort
    ich werde dem nächst ITC anschreiben

    gruß gyula 85

  5. Top | #4
    Male
    Premium-Member
    Avatar von ralfwo
    My Car
    Audi A4 B6 Avant
    Radio
    ICT Aurora 2, vorher iCT Alpha v800, davor Erisin ES1268V, davor Audience
    Dabei seit
    25.12.2012
    Ort
    Allgäu - Bodensee
    Beiträge
    352
    Bedankt
    24
    Erhielt 41x Danke in 36 Posts

    Standard

    Zitat Zitat von fehraltorf45 [Only members can see the link]
    ICT war stinke Sauer,
    mit sich selbst??? Weil sie wieder was raus gegeben haben ohne es zu testen?? Bei Ihrem Umzugstreß?

    Nach dem Motto: da ist doch meine Mutter Schuld wenn es mich an den Händen friert. Warum hat sie mir keine Handschuhe mitgegeben?!?

  6. Top | #5
    Male
    Premium-Member
    Avatar von fehraltorf45
    My Car
    VW Touran II 2010
    Radio
    Aurora V7 (seit Oktober 2013)
    Dabei seit
    10.10.2013
    Ort
    Zürich
    Beiträge
    90
    Blog-Einträge
    1
    Bedankt
    1
    Erhielt 19x Danke in 10 Posts

    Standard

    Nein so ist es nicht, ICT war sauer weil mein Kollege die Updates gemacht hatte obwohl die schon drauf waren.

    Aber eigentlich sollte ja nichts passieren, gleiches mit gleiches....


    Gesendet von meinem iPhone mit Tapatalk

  7. Top | #6
    Kann kein Chinesisch
    Themenersteller
    Avatar von gyula85
    My Car
    ford mondeo mk4
    Radio
    aurora 2
    Dabei seit
    02.02.2014
    Beiträge
    3
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    morgen
    hab ITC angeschrieben und als antwort haben die mir das geschickt
    [Only members can see the link]

    viel geholfen hat's mir nicht ich brauche die software die das ding wieder am laufen bringen
    die werde noch mal anschreiben ....

    gruß an alle und villeicht kann mir jemanden helfen

  8. Top | #7
    Male
    Premium-Member
    Avatar von fehraltorf45
    My Car
    VW Touran II 2010
    Radio
    Aurora V7 (seit Oktober 2013)
    Dabei seit
    10.10.2013
    Ort
    Zürich
    Beiträge
    90
    Blog-Einträge
    1
    Bedankt
    1
    Erhielt 19x Danke in 10 Posts

    Standard


    Ha Ha Ha lol, irgend wie Typisch, haben Sie deine Frage nicht verstanden?


    Gesendet von meinem iPhone mit Tapatalk

+ Antworten

Ähnliche Themen

  1. iai7037v1 Navitaste ohne funktion
    Von stefh79 im Forum RoadRover
    Antworten: 6
    Letzter Beitrag: 24.11.2013, 20:34
  2. China clone ohne Funktion :(
    Von Mutzel222 im Forum HARDWARE-Helpdesk
    Antworten: 31
    Letzter Beitrag: 23.11.2012, 22:22
  3. VW GESUCHT: Externer KFZ DVB-T Tuner mit DAB/DAB+ Funktion
    Von Defender666 im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 3
    Letzter Beitrag: 26.03.2011, 20:54
  4. China-RNS Vordere Lautsprecher ohne Funktion
    Von Sash im Forum HARDWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 10.02.2011, 17:24
  5. Opel dvb-t ohne Funktion
    Von gehlert1 im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 1
    Letzter Beitrag: 30.08.2010, 12:12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64