+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Primo speichert keine Karteneinstellung für Schema

  1. Top | #1
    Member Avatar von headshot1604198
    My Car
    Subaru Impreza
    Radio
    s100-C062
    Dabei seit
    23.03.2015
    Beiträge
    20
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard Primo speichert keine Karteneinstellung für Schema

    Hey,
    habe mein Tristan Auron gegen ein für meine Mittelkonsole passendes Radio von Iceboxauto getauscht.
    [Only members can see the link]

    Primo läuft darauf einwandfrei, jedoch habe ich das Problem, dass nach jedem Neustart das Schema der Kartenfarbe verstellt ist.
    gibt es einen Sys befehl mit dem ich das starten mit dem Topo schema erzwingen kann?
    Was ich getan hab:
    Save Ordner gelöscht
    Überflüssige Schemen aus dem Content Ordner gelöscht
    überflüssige Schemen aus Data Zip gelöscht.
    hat nichts gebracht

    besten dank

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt ERISIN-7918V, Vorher RNS-315, Roadrover i7037 i10, S100 usw.
    OS-Version
    ANDROID
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.468
    Bedankt
    490
    Erhielt 1.165x Danke in 963 Posts

    Standard

    Na Glückwunsch, Du hast ein Gerät auf S100 Platform erworben.
    Schmeiß die Primo, was drauf ist, weg und hol die Basic Version aus dem Download.

    Gesendet von meinem SM-N9005 mit Tapatalk

  4. Top | #3
    gerco
    Gast Avatar von gerco

    Standard

    Schmeiß die Primo, was drauf ist, weg und hol die Basic Version aus dem Download
    Tschuldigung
    und was ist darauf anders?
    Wichtig wäre die sys.txt die dabei gewesen ist. Dort dürfte das Problem zu suchen.
    Den Ordner Save hat er ja schon gelöscht.

  5. Top | #4
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt ERISIN-7918V, Vorher RNS-315, Roadrover i7037 i10, S100 usw.
    OS-Version
    ANDROID
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.468
    Bedankt
    490
    Erhielt 1.165x Danke in 963 Posts

    Standard

    Tschuldigung
    und was ist darauf anders?
    Wichtig wäre die sys.txt die dabei gewesen ist. Dort dürfte das Problem zu suchen.
    Den Ordner Save hat er ja schon gelöscht.
    Ich weiß einfach was die Chinesen so alles reinstecken in ihre Navisoftware. Wenn Du Lust dafür hast seine Sys.txt anzupassen (ich leider nicht), mach es bitte.

    Gesendet von meinem SM-N9005 mit Tapatalk

  6. Top | #5
    Member
    Themenersteller
    Avatar von headshot1604198
    My Car
    Subaru Impreza
    Radio
    s100-C062
    Dabei seit
    23.03.2015
    Beiträge
    20
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard

    huhu,
    ist s100 jetzt gut oder schlecht?

    was mir vorhin noch aufgefallen ist. ich habe keinen ton. liegt das wohl auch an der soft?
    ich versuche mal die basissoftware.

  7. Top | #6
    Male
    Super-Mod
    Avatar von krebsi
    My Car
    VW Jetta Hybrid SEL2 in Oryx-White
    Radio
    Jetzt ERISIN-7918V, Vorher RNS-315, Roadrover i7037 i10, S100 usw.
    OS-Version
    ANDROID
    Dabei seit
    15.01.2010
    Ort
    München
    Beiträge
    6.468
    Bedankt
    490
    Erhielt 1.165x Danke in 963 Posts

    Standard


    Eher gut Habe nämlich auch eins.
    Wo hast Du kein Ton?

    Gesendet von meinem SM-N9005 mit Tapatalk

+ Antworten

Ähnliche Themen

  1. Chevrolet Anschluss Schema zu Anson W2-C155 (S100) Radio gesucht
    Von Alois im Forum Winca, Maisun & Co.
    Antworten: 5
    Letzter Beitrag: 29.06.2014, 13:15
  2. iGO Primo 2.0 keine Sprache ????
    Von nodus4 im Forum iGO8 - Primo
    Antworten: 9
    Letzter Beitrag: 18.03.2014, 17:32
  3. iGO Primo: TMC Pro - Keine Senderliste
    Von DARKHalf im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 29.10.2013, 20:40
  4. IGO Primo keine Sprachansage
    Von sannnn im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 22.06.2013, 12:31
  5. Sygic Drive 10: Karten Schema ändern
    Von stiffmaster im Forum Andere Software - Other GPS Systems
    Antworten: 2
    Letzter Beitrag: 19.09.2011, 13:47

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64