Thema geschlossen
Ergebnis 1 bis 5 von 5

Thema: Keine Pois unter Suche

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von Luckyrider
    My Car
    Fiat
    Radio
    Pioner
    Dabei seit
    22.09.2015
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Keine Pois unter Suche

    Tach bin der Neue und muss gleich mal Nerven.
    Hoffe ich bin hier richtig

    Ich habe ein Tablet mit IGo Primo 2.4 mit Version 9.6.29...
    Nach einen Update kann ich in der Sonderziel Suche keine Pois mehr sehen bzw. er sucht sich dumm und dusselig .Auf der Karte werden sie mir angezeigt.
    habe die neuste global_cfg 560875 entsprechend im Content Ordner und entsprechende POIs im POI Ordner sind auch vorhanden.

    Was mache ich falsch

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    Auch wenn einige mich hierfür lynchen möchten,
    hast Du schon den Ordner SAVE gelöscht, damit Du Dein IGO neu einrichten kannst?

  4. Top | #3
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von Luckyrider
    My Car
    Fiat
    Radio
    Pioner
    Dabei seit
    22.09.2015
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Danke das du dich lynchen lässt aber das war meine Rettung !!!!!

    Geändert von Luckyrider (22.09.2015 um 18:37 Uhr)

  5. Top | #4
    gerco
    Gast Avatar von gerco

    Standard

    Es gibt hier im Forum einige die dieses überaus simple Verfahren überhaupt nicht gerne hören(lesen) wollen.
    Mag der Himmel wissen warum.
    Egal - Dir hat es geholfen

  6. Top | #5
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.319
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.452x Danke in 1.973 Posts

    Standard


    Das war ja eine sehr schnelle Lösung. Das der Titel dieses Themas nur diesen einen Punkt beinhaltet, können wir also auch zumachen (closed).
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


Thema geschlossen

Ähnliche Themen

  1. [Hilfe] Pois aufspielen
    Von elmstop im Forum iGO8 - Primo
    Antworten: 6
    Letzter Beitrag: 21.07.2015, 07:43
  2. POIs für Wohnmobilstellplätze / TMC
    Von fret im Forum iGO8 - Primo
    Antworten: 2
    Letzter Beitrag: 03.07.2012, 21:43
  3. China RNS mit GPS, TMC und DVB-T für unter 250€ (+Mwst)
    Von BlackTigerX im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 1
    Letzter Beitrag: 11.07.2011, 09:20
  4. pois installieren
    Von ysady im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 19.11.2010, 11:03
  5. Igo und Ausländische pois
    Von Fishmasta im Forum iGO8 - Primo
    Antworten: 1
    Letzter Beitrag: 03.08.2010, 18:53

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64