+ Antworten
Ergebnis 1 bis 5 von 5

Thema: IGo TTS Stimmen funktionieren nicht

  1. Top | #1
    Kann kein Chinesisch Avatar von derhelge
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    Dabei seit
    23.09.2015
    Beiträge
    2
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard IGo TTS Stimmen funktionieren nicht

    Hallo,

    ich habe mir vor ein paar Wochen dieses RNS gekauft.
    [Only members can see the link]

    es Funktioniert auch alles soweit. Allerdings funktionieren die TTS Stimmen nicht.
    Auf dem Gerät ist folgende Version von: IGO Primo 9.6.29.468978

    Ich habe auch aus dem Downloadcenter das Stimmen Paket geladen und in die Ordner kopiert. Aber es werden die Stimmen nicht angzeigt.

    Hat jemand vielleicht eine Idee was ich noch machen könnte?

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Member
    Avatar von rainbows222
    My Car
    VW Bully
    Radio
    Zenec E2026
    OS-Version
    Windows CE
    Dabei seit
    20.10.2014
    Beiträge
    17
    Bedankt
    4
    Erhielt 85x Danke in 7 Posts

    Standard

    Hallo,

    ich habe das gleiche Problem, hasst Du schon eine Lösung???
    Wissen ist Macht, nicht's wissen macht nicht's

  4. Top | #3
    gerco
    Gast Avatar von gerco

    Standard

    Steht das in Deiner sys.txt?

    [tts]
    correction_overspeed_unit=1
    always_say_road_names=3
    announce_exit_directions=1
    announce_street_name=1
    priority="HIGH"
    tts_buffer=524288 131072)
    ttspro_da_voice_enabled=1
    tts_logics=3
    skip_exit_numbers=2

    Hast Du die TTS Stimmen installiert? WO?

    Diese Dateien (blau - nur auf deutsch nicht wie hier auf französisch)müssen im Hauptverzeichnis von IGO liegen
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IGo TTS Stimmen funktionieren nicht-igo-struktur.jpg  
    Geändert von gerco (02.11.2015 um 18:34 Uhr)

  5. Top | #4
    Male
    Member
    Avatar von rainbows222
    My Car
    VW Bully
    Radio
    Zenec E2026
    OS-Version
    Windows CE
    Dabei seit
    20.10.2014
    Beiträge
    17
    Bedankt
    4
    Erhielt 85x Danke in 7 Posts

    Standard

    Die Stimmen sind wie gewohnt unter /voice istalliert. Ich bekommen, wenn ich TTSpro Steffi auswähle, auch eine Testansage. Nur unter der Navi bleibt Sie stumm, allerdings wird die Lautstärke gedrosselt wenn Sie sprechen müsste.

    Sind Dll´s nicht nur für Windows? Ich habe ein Android.
    Wissen ist Macht, nicht's wissen macht nicht's

  6. Top | #5
    gerco
    Gast Avatar von gerco

    Standard


    Zitat Zitat von rainbows222 [Only members can see the link]
    Ich habe ein Android
    Da mnuß ich passen

+ Antworten

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 26.07.2015, 09:34
  2. VW Redyon 808 welche Tasten am MFL funktionieren
    Von truthan im Forum Redyon
    Antworten: 3
    Letzter Beitrag: 03.06.2014, 13:08
  3. Antworten: 12
    Letzter Beitrag: 02.06.2014, 15:10
  4. igo8 speedcams funktionieren nicht, help? SCHWEIZ
    Von turkmanmc im Forum iGO8 - Primo
    Antworten: 4
    Letzter Beitrag: 07.08.2012, 13:15
  5. VW 7038i will einfach nicht funktionieren
    Von SachsenTobi im Forum Winca, Maisun & Co.
    Antworten: 5
    Letzter Beitrag: 07.07.2011, 08:17

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64