+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Frage zu igo8 und primo24 keine Sprachausgabe

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von bubblefish
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    Dabei seit
    12.10.2015
    Beiträge
    4
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Frage zu igo8 und primo24 keine Sprachausgabe

    Hallo
    Igo 8 3.5 und Primo 2.4 laufen hier aus dem Download recht gut auf meinem WINCE D8833 Witson Gerät , ich schaffe es aber nicht eine Sprachausgabe zu erhalten.
    Voice stimmen sind im voice ordner abgelegt , können ausgewählt werden , Radio wird auch immer wieder leiser - aber keine Sprachausgabe.

    Jemand eine Idee ?

    Thx
    bubblefish

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gerco
    Gast Avatar von gerco

    Standard

    Bevor Du größere Klimmzüge machst, hast Du schon den Ordner SAVE gelöscht?
    Bei jeder Erstinstallation darf dieser Ordner nicht vorhanden sein.

  4. Top | #3
    Male
    Kann kein Chinesisch
    Themenersteller
    Avatar von bubblefish
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    Dabei seit
    12.10.2015
    Beiträge
    4
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hallo
    Ja, natürlich - versucht mitterlweile primo24 , igo8, nextgeneration , alle funktionieren super nur keine sprachausgabe

  5. Top | #4
    gerco
    Gast Avatar von gerco

    Standard

    Zitat Zitat von bubblefish [Only members can see the link]
    versucht mitterlweile primo24
    Hole Dir aus dem Download die 2.4 basic.
    Dort SAVE löschen und die Comports und Baudraten in der sys.txt anpassen.
    Damit läuft mit Sicherheit ALLES. Da fehlt NICHTS. (Karten auffüllen nicht vergessen)
    Nextgen solltest Du wirklich einmal vergessen.

  6. Top | #5
    jetzt 7. China-Navi Avatar von strados
    My Car
    Toyota RAV4.3, Alfa Romeo Spider V6 3.0
    Radio
    Roadrover I7104TR + I7037V2, Sony, Navigon
    OS-Version
    Windows CE
    Dabei seit
    17.09.2010
    Ort
    D
    Beiträge
    11.319
    Blog-Einträge
    1
    Bedankt
    300
    Erhielt 2.452x Danke in 1.973 Posts

    Standard


    Nextgen solltest Du wirklich einmal vergessen.
    NextGen ist aus meiner Sicht ohnehin eine "Mogelpackung" (alter Wein in neuen Schläuchen).
    =>> Bitte keine Supportanfragen per PN, dafür ist das Forum da !!!


+ Antworten

Ähnliche Themen

  1. Navigon 7.7.5 (build 447) keine Sprachausgabe
    Von David0 im Forum Navigon
    Antworten: 8
    Letzter Beitrag: 02.04.2016, 22:20
  2. [Hilfe] Navigon und Erisin keine Sprachausgabe
    Von bibob im Forum Navigon
    Antworten: 4
    Letzter Beitrag: 25.09.2015, 10:48
  3. Antworten: 2
    Letzter Beitrag: 25.06.2014, 18:26
  4. Keine Sprachausgabe bei Navigation
    Von turbogeist im Forum SOFTWARE-Helpdesk
    Antworten: 13
    Letzter Beitrag: 01.11.2013, 11:56
  5. Antworten: 4
    Letzter Beitrag: 07.07.2012, 15:24

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64