+ Antworten
Ergebnis 1 bis 4 von 4

Thema: iGo8 TTS wie zum laufen bekommen??

  1. Top | #1
    Male
    Member
    Avatar von karlkani
    My Car
    Fiat Bravo 198
    Radio
    Pumpkin 7"
    Dabei seit
    16.02.2016
    Beiträge
    8
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard iGo8 TTS wie zum laufen bekommen??

    Hallo,
    Habe ein Pumpkin 7" Android 4.4.4 Radio mit vorinstallierten iGo8 , aber leider funktioniert da der TTS nicht!
    wie kann ich den nachrüsten? oder gibt es eine fertige version?

    Danke schonmal für die Hilfe!

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von x-man75
    My Car
    Lincoln Navigator
    Radio
    s100
    Dabei seit
    21.11.2013
    Beiträge
    862
    Bedankt
    109
    Erhielt 214x Danke in 137 Posts

    Standard

    Zitat Zitat von karlkani [Only members can see the link]
    Habe ein Pumpkin 7" Android 4.4.4 Radio mit vorinstallierten iGo8
    bist Du sicher das es Igo8 ist,.. ??

  4. Top | #3
    Male
    Member
    Themenersteller
    Avatar von karlkani
    My Car
    Fiat Bravo 198
    Radio
    Pumpkin 7"
    Dabei seit
    16.02.2016
    Beiträge
    8
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard

    Oh ich glaube schon, da steht nur 9.6.29.329069.apk ist das dann iGo Primo oder?

  5. Top | #4
    Male
    Premium-Member
    Avatar von x-man75
    My Car
    Lincoln Navigator
    Radio
    s100
    Dabei seit
    21.11.2013
    Beiträge
    862
    Bedankt
    109
    Erhielt 214x Danke in 137 Posts

    Standard


    Zitat Zitat von karlkani [Only members can see the link]
    Oh ich glaube schon, da steht nur 9.6.29.329069.apk ist das dann iGo Primo oder?
    jep,... sollte primo sein,... schau mal hier im DB nach ich meine es müsste eine Primo (für Android) zum DL da sein,.. da müsste dann alles bis auf Karten etc. vorhanden sein

+ Antworten

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 12.12.2017, 11:30
  2. Bekomme Igo8 nicht zum laufen
    Von meistermacit im Forum iGO8 - Primo
    Antworten: 19
    Letzter Beitrag: 09.06.2016, 10:18
  3. Benötige Hilfe um DVB-T bzw. TV an meinem China-Radio ans laufen zu bekommen!
    Von Fox1986 im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 3
    Letzter Beitrag: 19.07.2010, 13:28
  4. Navigon 7 auf VW 7088 zum laufen bekommen
    Von firefighter112 im Forum Navigon
    Antworten: 4
    Letzter Beitrag: 12.05.2010, 22:23
  5. MN 7 auf WD6050 perfekt zum laufen bekommen
    Von fletschy im Forum Navigon
    Antworten: 2
    Letzter Beitrag: 30.12.2009, 18:05

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64