+ Antworten
Ergebnis 1 bis 1 von 1

Thema: Erisin startet nach Start der Navi Software neu

  1. Top | #1
    Male
    Kann kein Chinesisch
    Avatar von Holmes1212
    My Car
    E46 325CI Cabrio
    Radio
    Erisin ES7146B
    OS-Version
    ANDROID
    Dabei seit
    16.08.2016
    Beiträge
    4
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Erisin startet nach Start der Navi Software neu

    Mahlzeit

    Ich hab nen Erisin ES7146B durch zufall bekommen. An sich schönes Teil und kann was ich will. Bin hier fleissig am lesen, scheint ja doch einiges änderbar zu sein.
    Aber erstmal reicht es so. Ich habe nur ein Problem, wenn ich die Navi Software starte geht das Radio aus und startet nach einer Weile neu. Manchmal muss ich 5 mal starten bis das Navi läuft.

    Ich war jetzt mal in der Sys.txt und bin über Folgendes gestolpert

    [gps]
    port=????
    baud=?

    Das ist doch mit sicherheit nicht richtig und könnte schon das Problem sein oder? Wie finde ich jetzt der Posrt und die richtige baud rate heraus?

    Hier mal die ganze sys.txt

    [resolution]
    highres=0
    stretch=1
    screen_x=800
    screen_y=480


    [folders]
    has_secondary_root=0


    [interface]
    show_exit=1
    extra_settings=1


    [navigation]
    junction_view_type=mixed


    [gps]
    port=????
    baud=?


    [debug]
    skip_eula=1
    experimental_features=1


    [map_update_checker]
    enabled=0


    [2d]
    traffic_lights=1


    [other]
    demo_enabled=0


    [warning]
    speedcam_warning=1
    speedcam_enabled=1


    [sound]
    csv_voice_enabled=1
    queue_length=200
    mute_os_key=1


    [tts]
    automatic_direction_conversion=1
    announce_exit_directions=1
    always_say_road_names=3
    skip_exit_numbers=1

    [dynamiccompressor]
    compressor=1
    a56806
    thrs=24703
    ratio=8
    gain=12


    [sound]
    ding=0






  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. [Hilfe] ERISIN 2046 Startet nach flash nicht schwarzer Bildschirm
    Von Hinnack12 im Forum Erisin
    Antworten: 1
    Letzter Beitrag: 26.11.2016, 15:05
  2. [Software] Erisin ES7146B startet beim laden der Navi Software neu
    Von Holmes1212 im Forum Erisin
    Antworten: 0
    Letzter Beitrag: 17.08.2016, 17:28
  3. [Hilfe] Navi startet nicht mehr nach Motorstart
    Von dodec im Forum Blaupunkt
    Antworten: 4
    Letzter Beitrag: 13.03.2016, 14:12
  4. Navi Software startet nicht
    Von badmuetz im Forum SOFTWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 08.09.2013, 22:38
  5. Nach MioPocket geht Navi nicht mehr Start Bild hängt.
    Von munzurna im Forum SOFTWARE-Helpdesk
    Antworten: 94
    Letzter Beitrag: 12.11.2011, 21:09

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64