+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Probleme mit Zenec NC-514 (WIN CE / IGO Primo)

  1. Top | #1
    Female
    Kann kein Chinesisch
    Avatar von Hook32
    My Car
    AUDI
    Radio
    AUDI
    Dabei seit
    01.03.2016
    Beiträge
    2
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard Probleme mit Zenec NC-514 (WIN CE / IGO Primo)

    Moin zusammen,

    ich habe ein Problem mit meinem Navi im Auto. Ursprünglich lief da eine IGO Version (8.0 ?) mit Karten von 2009. Ich wollte aber gerne aktuelle Karten und habe jetzt Europa Q2/2016.
    Diese Karten werden aber nicht mehr von der IGO Version unterstützt, weshalb ich Primo probieren möchte. War gar nicht so einfach - da noch eine Version zu finden, die noch wirklich verfügbar ist.

    Ich habe folgende Informationen zu dem Navi:
    WIN CE 5 oder 6, 64 MB Ram und eine Auflösung von 480x234


    Ich weiß nicht genau, welche Version von IGO Primo ist habe, aber ich habe darauf geachtet, daß in der Data.zip im Unterverzeichnis ui_igo9 ein Verzeichnis mit der Auflösung mit aufgeführt ist.

    Nun mein Problem:
    1. Wie kriege ich raus, welche Version von IGO Primo ich genau habe ?
    2. Das Navi startet, fragt die Sprache ab ... und nach etwa 15-20 Sek startet es ohne Fehlermeldung neu. Es gibt keine Crash.txt oder ähnliches. Wie komme ich da weiter ?

    Hier meine Sys.txt:

    Spoiler

    Geändert von Garf (09.11.2016 um 21:11 Uhr) Grund: Spoiler eingefügt

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Kann kein Chinesisch Avatar von zuzo
    My Car
    BMW
    Radio
    King Viper Lite - In Dash Car DVD
    Dabei seit
    30.07.2011
    Beiträge
    4
    Bedankt
    26
    Erhielt 3x Danke in 2 Posts

    Standard

    igo8 für zenec- na150
    [HIDEhttp://www101.zippyshare.com/v/hNLUnr99/file.html][/HIDE]
    noch maps und poi einfügen !
    Geändert von zuzo (10.12.2016 um 02:34 Uhr)

  4. Folgende Benutzer bedankten sich bei zuzo:


  5. Top | #3
    Female
    Kann kein Chinesisch
    Themenersteller
    Avatar von Hook32
    My Car
    AUDI
    Radio
    AUDI
    Dabei seit
    01.03.2016
    Beiträge
    2
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard


    Danke für die Antwort und für den Upload !!!
    Habe es in der Zwischenzeit mit einem anderen download ans laufen gebracht ...

+ Antworten

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 02.10.2012, 21:51
  2. Igo Primo - Warnung bei Start deaktivieren (Zenec)
    Von Masteryoda20 im Forum iGO8 - Primo
    Antworten: 3
    Letzter Beitrag: 12.07.2012, 20:35
  3. Zenec 2041D - Update auf IGO Primo 2 möglich?
    Von Masteryoda20 im Forum Zenec RNS
    Antworten: 8
    Letzter Beitrag: 17.06.2012, 16:30
  4. Zenec - Primo 1.2 - Lautstärke passt nicht
    Von golf418t im Forum Zenec RNS
    Antworten: 5
    Letzter Beitrag: 05.08.2011, 19:38
  5. Primo auf Zenec 2010
    Von thebesthulck im Forum Zenec RNS
    Antworten: 12
    Letzter Beitrag: 18.11.2010, 19:20

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64