+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Hilfe, Karten im Forum plötzlich weg

  1. Top | #1
    Premium-Member Avatar von Trabant601
    My Car
    Honda
    Radio
    Standarrt
    OS-Version
    Android & Win CE
    Dabei seit
    19.10.2013
    Beiträge
    77
    Bedankt
    94
    Erhielt 14x Danke in 12 Posts

    Standard Hilfe, Karten im Forum plötzlich weg

    Hier hatte jemand Karten gepostet im Downloadbereich, aber diese sind nun weg.
    Der Titel war "Karten IGO Europa Q2.2017 Full" da habe ich es mir gezogen und nun fehlt mir das Passwort um die rar zu öffnen. Sehen tu ich es noch.

    Wer kann mir da bitte helfen ?

    Link war: [Only members can see the link]

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von papamobil67
    My Car
    Mitsubishi Outlander II & Chevrolet Aveo
    Radio
    Maxyon Outdoor GPS 4100G - S100 - Dension DAB+U
    OS-Version
    Windows CE
    Dabei seit
    08.03.2012
    Ort
    Baden-Württemberg
    Beiträge
    786
    Blog-Einträge
    2
    Bedankt
    103
    Erhielt 168x Danke in 145 Posts

    Standard

    Zitat Zitat von Trabant601 [Only members can see the link]
    ...nun fehlt mir das Passwort...
    Das ist jetzt nicht ernst gemeint deine Frage - oder?
    Klick mal auf deinen eigenen Link und schau doch nochmals.

    Kleiner Hinweis - icke hat den Download neu eingestellt, weil im ersten Upload einige Dateien - unter anderem die Lizenzen gefehlt hatten.

    Habe ihm übrigens eine kleine Spende für seine tolle Arbeit überwiesen. Die Karten laufen bei mir übrigens perfekt.
    Gestern standen wir noch vor einem Abgrund; heute sind wir schon einen großen Schritt weiter.

  4. Top | #3
    Premium-Member
    Themenersteller
    Avatar von Trabant601
    My Car
    Honda
    Radio
    Standarrt
    OS-Version
    Android & Win CE
    Dabei seit
    19.10.2013
    Beiträge
    77
    Bedankt
    94
    Erhielt 14x Danke in 12 Posts

    Standard

    Geht bei mir nicht, ich bekomme:

    [Only members can see the link]

    kannst du mir per PN bitte den User nennen ?
    Ich würde auch deine Downloads nehmen, da ich bei UL auch Premium nutze.

  5. Top | #4
    Member Avatar von ohnec
    My Car
    B Klasse 2007
    Radio
    PA77M245P
    OS-Version
    Android 7.1
    Dabei seit
    03.09.2017
    Beiträge
    22
    Bedankt
    4
    Erhielt 2x Danke in 2 Posts

    Standard

    PW ist Icke

  6. Folgende Benutzer bedankten sich bei ohnec:


  7. Top | #5
    Premium-Member
    Themenersteller
    Avatar von Trabant601
    My Car
    Honda
    Radio
    Standarrt
    OS-Version
    Android & Win CE
    Dabei seit
    19.10.2013
    Beiträge
    77
    Bedankt
    94
    Erhielt 14x Danke in 12 Posts

    Standard

    PW ist Icke
    Danke dir.

    Schade nur, das ich dem Uploader kein Danke mehr senden kann.

  8. Top | #6
    Male
    Premium-Member
    Avatar von papamobil67
    My Car
    Mitsubishi Outlander II & Chevrolet Aveo
    Radio
    Maxyon Outdoor GPS 4100G - S100 - Dension DAB+U
    OS-Version
    Windows CE
    Dabei seit
    08.03.2012
    Ort
    Baden-Württemberg
    Beiträge
    786
    Blog-Einträge
    2
    Bedankt
    103
    Erhielt 168x Danke in 145 Posts

    Standard

    Zitat Zitat von Trabant601 [Only members can see the link]
    Hier hatte jemand Karten gepostet im Downloadbereich, aber diese sind nun weg.
    Das Kartenangebot ist nach wie vor da. Nochmals - dein eigener Link verweißt doch darauf. Man kann sich übrigens in den Kommentaren bedanken.

    --- Update ---

    Zitat Zitat von Trabant601 [Only members can see the link]
    Ich würde auch deine Downloads nehmen, da ich bei UL auch Premium nutze.
    icke stellt doch die Karten kostenlos zur Verfügung. Sei mir nicht Böse, aber ich würde hier seine Arbeit nicht weiter verbreiten. Das fände ich nicht OK. Was mir aber eingefallen ist, daß die maximale Größe des Downloads eingeschränkt ist, je nach dem, welchen Status du hier im Forum erreicht hast. Unten rechts im DL-Bereich kannst du nähere Angaben dazu finden, was bei deinem aktuellen Forumstatus an Downloadgröße möglich ist. Damit will man verhindern, dass es Leute gibt, die nur an den Downloads Interesse haben und ansonsten sich nicht weiter hier einbringen wollen.
    Bei Fragen der Installation der Karten bin ich gerne bereit zu helfen. Noch ein Tipp. Genaure Angaben in deinem Profil zu deinem Radiogerät (Bezeichnung) und das verwendete OS (WinCE/Android) machen es anderen Usern leichter dir zu helfen. "Sony" als Radio ist ein bisschen arg dünn an Informationen.
    Geändert von papamobil67 (16.09.2017 um 16:08 Uhr)
    Gestern standen wir noch vor einem Abgrund; heute sind wir schon einen großen Schritt weiter.

  9. Top | #7
    Premium-Member
    Themenersteller
    Avatar von Trabant601
    My Car
    Honda
    Radio
    Standarrt
    OS-Version
    Android & Win CE
    Dabei seit
    19.10.2013
    Beiträge
    77
    Bedankt
    94
    Erhielt 14x Danke in 12 Posts

    Standard

    Zitat Zitat von papamobil67 [Only members can see the link]
    Das Kartenangebot ist nach wie vor da. Nochmals - dein eigener Link verweißt doch darauf. Man kann sich übrigens in den Kommentaren bedanken.
    Wie bereits erwähnt, geht bei mir der Link NICHT! Ich bekomme die Meldung "Ungültige ID". Das ich den Link habe liegt daran, das ich diesen gespeichert hatte.

    Zitat Zitat von papamobil67 [Only members can see the link]
    icke stellt doch die Karten kostenlos zur Verfügung. Sei mir nicht Böse, aber ich würde hier seine Arbeit nicht weiter verbreiten. Das fände ich nicht OK.
    Sorry, ich habe dich falsch verstanden gehabt. ich dachte das du mit "icke" dich meintest. Ich wollte dir da nix unterstellen.

    Der Download war, über Premium, abgeschlossen gewesen, da es ja bei UL lag. Ich kam aber nicht mehr an das PW ran und sah auch nicht wer der Uploader war.

    Daher ist nun alles ok und ich danke icke für das tolle Angebot.
    Karten laufen super.

    Zitat Zitat von papamobil67 [Only members can see the link]
    Noch ein Tipp. Genaure Angaben in deinem Profil zu deinem Radiogerät (Bezeichnung) und das verwendete OS (WinCE/Android) machen es anderen Usern leichter dir zu helfen. "Sony" als Radio ist ein bisschen arg dünn an Informationen.
    Danke, geändert.
    Geändert von Trabant601 (16.09.2017 um 18:25 Uhr) Grund: Update

  10. Top | #8
    Male
    Premium-Member
    Avatar von papamobil67
    My Car
    Mitsubishi Outlander II & Chevrolet Aveo
    Radio
    Maxyon Outdoor GPS 4100G - S100 - Dension DAB+U
    OS-Version
    Windows CE
    Dabei seit
    08.03.2012
    Ort
    Baden-Württemberg
    Beiträge
    786
    Blog-Einträge
    2
    Bedankt
    103
    Erhielt 168x Danke in 145 Posts

    Standard

    Zitat Zitat von Trabant601 [Only members can see the link]
    Wie bereits erwähnt, geht bei mir der Link NICHT! Ich bekomme die Meldung "Ungültige ID". Das ich den Link habe liegt daran, das ich diesen gespeichert hatte.
    Ach so. Die Fehlermeldung kenne ich leider nicht. Ich glaube der neue Upload von icke ist jetzt ohne Hoster und kann direkt herunter geladen werden. Aber schön dass es jetzt geht.
    Gestern standen wir noch vor einem Abgrund; heute sind wir schon einen großen Schritt weiter.

  11. Folgende Benutzer bedankten sich bei papamobil67:


  12. Top | #9
    Premium-Member
    Themenersteller
    Avatar von Trabant601
    My Car
    Honda
    Radio
    Standarrt
    OS-Version
    Android & Win CE
    Dabei seit
    19.10.2013
    Beiträge
    77
    Bedankt
    94
    Erhielt 14x Danke in 12 Posts

    Standard


    Jetzt geht es wieder, ich kann meinen eigenen Link anklicken.

+ Antworten

Ähnliche Themen

  1. [Hilfe] Igo 8 Ton Plötzlich Weg
    Von eshlykey im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 09.05.2017, 12:51
  2. [WinCE] HILFE!!! Bildschrim verdunkelt plötzlich!!
    Von armendks im Forum SOFTWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 14.05.2016, 22:48
  3. VW7088 - Navimenü plötzlich auf Chinesisch
    Von willi im Forum SOFTWARE-Helpdesk
    Antworten: 0
    Letzter Beitrag: 25.02.2011, 08:27
  4. Igo hängt plötzlich nach ca. 1-2 Min
    Von pascal71 im Forum iGO8 - Primo
    Antworten: 0
    Letzter Beitrag: 28.02.2010, 11:03

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64