+ Antworten
Ergebnis 1 bis 3 von 3

Thema: IGO Primo Blitzeransage nur bei aktiver Routenführung

  1. Top | #1
    Premium-Member Avatar von rici3000
    My Car
    VW Golf 6
    Radio
    RR IAI7037V2
    Dabei seit
    18.03.2014
    Ort
    Radebeul
    Beiträge
    84
    Bedankt
    6
    Erhielt 12x Danke in 10 Posts

    Standard IGO Primo Blitzeransage nur bei aktiver Routenführung

    Hi,

    mal eine Frage an die Profis... Ich nutze Primo, was ich mir soweit sehr gut angepasst habe. Allerdings ist mir aufgefallen, dass die Ansage der Blitzer nur funktioniert, wenn ich mich aktiv navigieren lasse. Lasse ich Primo nur nebenbei laufen, werden mir die Blitzer angezeigt aber nicht angesagt. ANbei meine sys.txt. Vielleicht kann jemand helfen...
    Angehängte Dateien Angehängte Dateien

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von JhonnyB
    My Car
    Suzuki Swift Sport NZ
    Radio
    Witson V5796
    OS-Version
    Android 8.0 Hal9k
    Dabei seit
    11.03.2017
    Ort
    Stapel
    Beiträge
    427
    Bedankt
    73
    Erhielt 97x Danke in 49 Posts

    Standard

    Mal eine Frage nebenbei.

    Es geht darum, dass man iGO nebenbei im Hintergrund laufen lassen kann, ohne Navigation, ohne, dass es das GPS Signal verliert?
    Ich benutze daher eine andere Software die das kann.

    Würde aber gerne iGO benutzen, da ich auch ein aktives Blitzerabo habe.

    Grüße

  4. Top | #3
    Premium-Member
    Themenersteller
    Avatar von rici3000
    My Car
    VW Golf 6
    Radio
    RR IAI7037V2
    Dabei seit
    18.03.2014
    Ort
    Radebeul
    Beiträge
    84
    Bedankt
    6
    Erhielt 12x Danke in 10 Posts

    Standard


    Hat sich eigentlich erledigt... Heute hat es auf einmal wieder funktioniert...

+ Antworten

Ähnliche Themen

  1. [Hilfe] Kein Ton nach aktiver PDC Anzeige bei roadrover i11
    Von Kimahri im Forum RoadRover
    Antworten: 7
    Letzter Beitrag: 05.07.2016, 19:53
  2. [Hilfe] Kein Radioempfang beim Kia Ceed trotz aktiver Antenne
    Von rogleu im Forum HARDWARE-Helpdesk
    Antworten: 3
    Letzter Beitrag: 20.09.2015, 19:42
  3. Roadrover IAI7037 Aktiver TMC Splitter
    Von pushslice im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 4
    Letzter Beitrag: 06.01.2014, 21:23
  4. Navigon eigenartige routenführung.
    Von p10driver im Forum Navigon
    Antworten: 4
    Letzter Beitrag: 04.08.2013, 21:35
  5. Aktiver DAB Adapter für PURE Highway DAB+ Tuner
    Von kallie im Forum HARDWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 08.04.2013, 17:22

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64