+ Antworten
Ergebnis 1 bis 1 von 1

Thema: Igo keine poi

  1. Top | #1
    Kann kein Chinesisch Avatar von hugoh24
    My Car
    Please keep it updated
    Radio
    Please keep it updated
    OS-Version
    ANDROID
    Dabei seit
    31.05.2016
    Beiträge
    1
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard Igo keine poi

    Hallo,

    ich wollte heute persönliche Poi in Igo einfügen.
    Leider klappte das nicht.

    Jetzt ist mir aufgefallen, das ich überhaupt keine Poi auswählen kann..

    Unter Route, find places zeigt es mir nur getraute pois. Im Ordner Poi der sd Karte sind Daten mit Ländernamen vorhanden.

    Ich habe im Forum dazu nur eine Antwort gefunden.
    Neue global_config.zip einspielen...

    [Only members can see the link]

    Kann mir vll. jemand helfen.

    Danke & Gruß

    Hugo

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

+ Antworten

Ähnliche Themen

  1. [GELÖST] DAB+ keine Sender oder keine Musik
    Von Mr.Gysy im Forum SOFTWARE-Helpdesk
    Antworten: 7
    Letzter Beitrag: 27.07.2017, 18:49
  2. iGO 8.3.x keine STimme
    Von gustell im Forum iGO8 - Primo
    Antworten: 15
    Letzter Beitrag: 05.02.2017, 22:59
  3. [WinCE] Keine Internetverbindung
    Von Smoothy im Forum PUMPKIN
    Antworten: 9
    Letzter Beitrag: 27.11.2015, 14:02
  4. Antworten: 2
    Letzter Beitrag: 25.06.2014, 18:26
  5. China-RNS Nimmt keine DVD !!!
    Von ben85 im Forum HARDWARE-Helpdesk
    Antworten: 24
    Letzter Beitrag: 06.06.2012, 10:39

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64