+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Fehlende Datei

  1. Top | #1
    Male
    Member
    Avatar von dallagnese
    My Car
    Mitsubishi ASX 2017
    Radio
    Werksradio Mitsubishi
    OS-Version
    ANDROID
    Dabei seit
    03.03.2016
    Ort
    RP
    Beiträge
    7
    Bedankt
    3
    Erhielt 0x Danke in 0 Posts

    Beitrag Fehlende Datei

    Hallo,

    wer kann mir behilflich sein, bei der Installation von der Navi Software IGO Primo. Habe die Originalkarte,
    aber bei der Installation auf mein Chinaradio wird mir folgender Fehler angezeigt:

    fehlender Ordner/data/data/com.nng.igoprimo/javaclient/license.

    Im voraus vielen Dank:

    Gruß dallagnese

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Ort
    Advertising world
    Beiträge
    Many


     

  3. Top | #2
    Premium-Member Avatar von 8012
    My Car
    Hyundai ix 35
    Radio
    xzent
    OS-Version
    Windows CE
    Dabei seit
    11.05.2018
    Beiträge
    68
    Bedankt
    38
    Erhielt 23x Danke in 18 Posts

    Standard

    Der Fehler kam mal bei mir auf Smartphone muste alles im internen Speicher kopieren Apk usw und ordner igo dann wars weg

  4. Folgende 2 Benutzer bedankten sich bei 8012 für den nützlichen Beitrag:


  5. Top | #3
    Male
    Member
    Themenersteller
    Avatar von dallagnese
    My Car
    Mitsubishi ASX 2017
    Radio
    Werksradio Mitsubishi
    OS-Version
    ANDROID
    Dabei seit
    03.03.2016
    Ort
    RP
    Beiträge
    7
    Bedankt
    3
    Erhielt 0x Danke in 0 Posts

    Standard


    Vielen Dank, ich werde es probieren.

+ Antworten

Ähnliche Themen

  1. [Hilfe] ES7491V fehlende Funktionen nach Reset
    Von Crazy36 im Forum Erisin
    Antworten: 0
    Letzter Beitrag: 29.10.2018, 14:18
  2. MCU Datei gesucht
    Von lackaffeth im Forum [root] Custom Rom
    Antworten: 10
    Letzter Beitrag: 13.10.2018, 08:15
  3. SYS.Datei für NAV N IG 8.3.4
    Von Springer12 im Forum iGO8 - Primo
    Antworten: 31
    Letzter Beitrag: 05.06.2017, 12:16
  4. [Software] Fehlende Anzeigen nach MN 7.7.5 Neustart
    Von turnback im Forum Navigon
    Antworten: 5
    Letzter Beitrag: 10.07.2014, 15:00
  5. .nb0 Datei öffnen?!
    Von DraycD im Forum Audiovox
    Antworten: 0
    Letzter Beitrag: 16.11.2013, 21:30

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64