+ Antworten
Ergebnis 1 bis 3 von 3

Thema: radio geht nicht bei IGOPrimo

  1. Top | #1
    Member Avatar von Burgmann
    My Car
    Nissan Qashqai
    Radio
    2 Din Radio DVD GPS China Produkt
    Dabei seit
    06.02.2010
    Beiträge
    6
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard radio geht nicht bei IGOPrimo

    hallo,
    seit gestern geht bei meinen China Radio kein Radio mehr wenn ich IGO Primo starte.
    Wenn ich Navi ausschalte geht das Radio wieder.Also wenn Navi an dann kein Radio im Hintergrund.
    Liegt das an Einstellungen bei Igoprimo?
    Hatte mal kurzzeitig Autobatterie ausgebaut.

    MfG
    Burgmann

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.029
    Bedankt
    1.269
    Erhielt 2.126x Danke in 657 Posts

    Standard

    überprüfe mal deine dualzone einstellungen am radio und schalte sie wieder ein.
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  4. Top | #3
    Member
    Themenersteller
    Avatar von Burgmann
    My Car
    Nissan Qashqai
    Radio
    2 Din Radio DVD GPS China Produkt
    Dabei seit
    06.02.2010
    Beiträge
    6
    Bedankt
    1
    Erhielt 0x Danke in 0 Posts

    Standard


    ja und das war es auch.Vielen Dank für die schnelle Hilfe.

    Lg
    Burgmann

+ Antworten

Ähnliche Themen

  1. Rückfahrkamera geht nicht automatisch an
    Von Coltziewers im Forum EQUIPMENT - ZUBEHOER - EXTERN - Tools
    Antworten: 35
    Letzter Beitrag: 16.08.2016, 17:17
  2. Ford China Navi Radio für Ford Fiesta geht nicht richtig....
    Von elmer im Forum HARDWARE-Helpdesk
    Antworten: 4
    Letzter Beitrag: 12.10.2010, 22:57
  3. VW can bus geht nicht in snandby
    Von r4z3r87 im Forum HARDWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 27.09.2010, 12:31
  4. TID-7501 Rückfahrkamera geht nicht
    Von max_hro im Forum Winca, Maisun & Co.
    Antworten: 0
    Letzter Beitrag: 30.08.2010, 09:12
  5. TMC geht nicht
    Von NoSiK im Forum iGO8 - Primo
    Antworten: 8
    Letzter Beitrag: 16.06.2010, 01:06

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64