+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Navi verliert Uhrzeit

  1. Top | #1
    Male
    Premium-Member
    Avatar von ASW29
    My Car
    Audi A2+ MB SLK
    Radio
    Nanox AX 650
    OS-Version
    Windows CE
    Dabei seit
    17.06.2016
    Beiträge
    56
    Bedankt
    8
    Erhielt 2x Danke in 2 Posts

    Standard Navi verliert Uhrzeit

    Hallo,
    mein Navi Nanox 650 mit IGO 8 und Mobile Navigator zeigt ständig eine andere Uhrzeit an. Habe schon diverse Einstellungen versucht, aber ohne Erfolg. Kann das evt.mit der am 6.April diesen Jahres umgestellten Navizeit zu tun haben?

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von BlackyP
    My Car
    M3
    Radio
    D5151Z
    Dabei seit
    03.02.2014
    Beiträge
    114
    Bedankt
    11
    Erhielt 184x Danke in 17 Posts

    Standard

    Ist denn das Navi anschlussseitig richtig mit Dauer-Plus und Schalt-Plus verkabelt ?
    Bei China-Teilen gibt es da manchmal diverse Ungereimtheiten.

  4. Top | #3
    Male
    Premium-Member
    Themenersteller
    Avatar von ASW29
    My Car
    Audi A2+ MB SLK
    Radio
    Nanox AX 650
    OS-Version
    Windows CE
    Dabei seit
    17.06.2016
    Beiträge
    56
    Bedankt
    8
    Erhielt 2x Danke in 2 Posts

    Standard


    Klaro, ist das richtig verkabelt. Das sollte wohl auch nix mit der Uhrzeit zu tun haben.Zumal das Problem ja auch Anfangs nicht vorhanden war.

+ Antworten

Ähnliche Themen

  1. A-Sure verliert Bluetooth Verbindung
    Von lawgiver im Forum Winca, Maisun & Co.
    Antworten: 0
    Letzter Beitrag: 29.12.2018, 21:45
  2. [Android] Pumkin verliert W-Lan
    Von Uwe6470 im Forum PUMPKIN
    Antworten: 0
    Letzter Beitrag: 11.02.2017, 04:15
  3. VW AS8601 verliert die Einstellungen
    Von birne64 im Forum Audiosources
    Antworten: 2
    Letzter Beitrag: 20.08.2013, 23:58
  4. Chicago 600 verliert Einstellungen
    Von Devin im Forum Blaupunkt
    Antworten: 23
    Letzter Beitrag: 12.04.2013, 00:32
  5. [WinCE] Eonon G1306DE mit Sygic Drive 10 - falsche Uhrzeit im Navi
    Von systembauer im Forum Andere Software - Other GPS Systems
    Antworten: 0
    Letzter Beitrag: 27.07.2012, 23:35

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64