+ Antworten
Ergebnis 1 bis 8 von 8

Thema: IGO 8 und Blitzer

  1. Top | #1
    Member Avatar von raziel1971
    My Car
    Golf 5
    Radio
    VW7088
    Dabei seit
    28.08.2010
    Beiträge
    9
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard IGO 8 und Blitzer

    Hallo!

    Hab mal ne Frage bezüglich IGO 8. Das Programm will mir einfach keine Blitzer anzeigen, obwohl ich alles nötige in den Einstellungen aktiviert hab und auch die neuesten Speedcams in dem entsprechenden Ordner habe! Hab übrigens mein IGo auf einem VW-7088 laufen. Bei Primo werden sie alle rechtzeitig mit Ton und Bild angezeigt! Weiß jemand eine Lösung oder hat das gleiche Problem?

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    Hi,

    habe mom. auch das gleiche Problem. data.zip austauschen brauchte nicht, nun versuche ich es mal mit meiner älteren speedcam.txt unter[Only members can see the link] .

    es ist kein problem der igo version oder data.zip - so habe ich das heute jedenfalls festgestellt..(nach längerer pause zwecks primo nutzung)

    wenn es eine version von hier ist wird es bei dir wohl auch an der speedcam.txt liegen, schätze ich. die hatte ich mal aus einem aktuellen primothread. kann sein das die nicht kompatibel zu einander sind ?!
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  4. Top | #3
    Member
    Themenersteller
    Avatar von raziel1971
    My Car
    Golf 5
    Radio
    VW7088
    Dabei seit
    28.08.2010
    Beiträge
    9
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Hallo Trockensuppe!

    Wenn es bei dir dann laufen sollte wäre es schön, wenn du den gesammten Inhalt deines Speedcam Ordners mal bei Rapidshare hochladen würdest und den Link hier posten könntest. Das wäre echt klasse. Danke.

  5. Top | #4
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    hi,

    ja nun läuft es. die speedcams habe ich bereits als link gepostet.
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  6. Top | #5
    Member
    Themenersteller
    Avatar von raziel1971
    My Car
    Golf 5
    Radio
    VW7088
    Dabei seit
    28.08.2010
    Beiträge
    9
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Welcher Link ist es denn wenn ich mal so doof fragen darf? Und wo finde ich den passenden?

  7. Top | #6
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    Erster Abschnitt letzte Zeile (3. v. Oben)


    [Only members can see the link]

    ;-)
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

  8. Top | #7
    Member
    Themenersteller
    Avatar von raziel1971
    My Car
    Golf 5
    Radio
    VW7088
    Dabei seit
    28.08.2010
    Beiträge
    9
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Oh sorry....manchmal sieht man den Wald vor lauter Bäumen nicht:-) Danke! Werd gleich mal ausprobieren ob es läuft...

  9. Top | #8
    Member
    Themenersteller
    Avatar von raziel1971
    My Car
    Golf 5
    Radio
    VW7088
    Dabei seit
    28.08.2010
    Beiträge
    9
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard


    Mist, klappt immernoch nicht:-( Es werden einfach keine Blitzer angezeigt! Ich hab den kompletten Ordner von dir genommen und beim Laden von IGO bleibt er im Ladebildschirm bei "warning data" hängen...danach, wenn ich ich den Ordner schaue fehlt die Datei speedcam.spdb die aber vorher noch da war, sie wird einfach gelöscht!!! Setzte ich dann die alte Datei speedcam.spdb mit 0 kb ein, lädt das Programm normal, aber die Blitzer werden nicht angezeigt! Och Mensch, ansonsten is das so eine geile Version mit dem Gurjon Skin!

+ Antworten

Ähnliche Themen

  1. einstellen der warnung - blitzer
    Von gj1 im Forum iGO8 - Primo
    Antworten: 1
    Letzter Beitrag: 21.11.2010, 19:10
  2. Woher kriegt man die neusten Blitzer für MN7?
    Von Jonesman im Forum Navigon
    Antworten: 0
    Letzter Beitrag: 11.06.2010, 15:30

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64