+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Unterbrechungen beim Navigieren

  1. Top | #1
    Premium-Member Avatar von DrPepper
    My Car
    Opel
    Radio
    Idrive 24
    Dabei seit
    14.09.2010
    Beiträge
    50
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard Unterbrechungen beim Navigieren

    Hallo

    ich habe ein China Navi von idrive24 für meinen Opel. ich denke dass es ein tim7501 ist, kann mich aber irren.

    ich habe folgendes Problem :

    Sobald das Navi läuft (iGo 8 oder iGo primo) ist bei jedem berühren des Bildschirmes, veränderung auf dem Bildschirm oder anzeigen einer Junction View z.b. das Radio , ipod oder sonst was , der Ton weg für 2 sekunden.

    Mir ist die Ansage oder das Geklicke im Navi komplett wurscht, ich will Musikhören :-)

    Wie kann ich das umgehen ?

    Danke für die Hilfe !!!

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Autosurfer Avatar von Hansen
    My Car
    Skoda Octavia III RS
    Radio
    Columbus II
    Dabei seit
    01.08.2010
    Ort
    Aus dem Ghetto
    Beiträge
    2.887
    Bedankt
    244
    Erhielt 513x Danke in 343 Posts

    Standard

    Vielleicht geht das auch bei dir:
    [Only members can see the link]

  4. Top | #3
    Premium-Member
    Themenersteller
    Avatar von DrPepper
    My Car
    Opel
    Radio
    Idrive 24
    Dabei seit
    14.09.2010
    Beiträge
    50
    Bedankt
    2
    Erhielt 0x Danke in 0 Posts

    Standard

    Danke für den Link.
    Hab ich probiert, geht aber net :-(

    Noch ne idee ?

  5. Top | #4
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.267x Danke in 658 Posts

    Standard


    man kann zwar im primi menü den tastenton einstellen aber leider scheint der noch nen bug zu haben.. es unterbricht trotzdem. hast du es mal mit igo versucht ?
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

+ Antworten

Ähnliche Themen

  1. VW TMC beim TID 7501
    Von golfiplus im Forum Winca, Maisun & Co.
    Antworten: 8
    Letzter Beitrag: 25.10.2010, 10:47
  2. Navi IGO-8 friert beim Start ein
    Von Balu007 im Forum iGO8 - Primo
    Antworten: 9
    Letzter Beitrag: 13.08.2010, 02:02
  3. Navigieren und Mp3 hören?
    Von PassatPabst im Forum HARDWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 11.06.2010, 18:00
  4. Versionsunterschiede beim RNS 510???
    Von redzone im Forum RNS Marken-Modelle
    Antworten: 15
    Letzter Beitrag: 15.01.2010, 01:05
  5. Gebühren beim Überweisen
    Von annimaus im Forum VOR dem Kauf !! - FAQ's fuer Interessenten
    Antworten: 7
    Letzter Beitrag: 08.01.2010, 22:13

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64