Thema geschlossen
Ergebnis 1 bis 2 von 2

Thema: china navi findet kein ziel

  1. Top | #1
    Member Avatar von ysady
    My Car
    mazda 6
    Radio
    china navi mazda 6
    Dabei seit
    15.11.2010
    Beiträge
    7
    Bedankt
    3
    Erhielt 0x Danke in 0 Posts

    Frage china navi findet kein ziel

    hallo miteinander !

    bin neu hier und habe ein problem mit meinem china navi (ebay art.nr.320614975070)
    habs leider nicht von diesem händler !!!
    instal. ist igo 8.3.2.93112
    so und nun das problem: kurz vor dem ziel wird die route immer wieder neu berechnet,immer und immer wieder(zielfahne ist aber zu sehen)
    navigation funktioniert ansonsten gut, außer das bei der navigation auch keine uhr mehr zu sehen ist.
    kann mir bitte jemand helfen ???

    p.s. bin kein profi ! hab mal meine sys mit hochgeladen

    DANKE !
    Angehängte Dateien Angehängte Dateien

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard


    vermutlich liegt es an der data.zip. besorge dir eine für deine auflösung und kompatibel zu 8.3.2

    [Only members can see the link]
    NO Support via PN ! “Die Tastatur liegt einsam dort, wenn Vati in der Motherboard”

Thema geschlossen

Ähnliche Themen

  1. Primo auf china navi cvgx-c30 findet kein TMC
    Von Cyberpictures im Forum iGO8 - Primo
    Antworten: 10
    Letzter Beitrag: 08.12.2010, 12:32
  2. VW Kein Video-Out am China RNS?
    Von cheakerace im Forum HARDWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 24.10.2010, 20:18
  3. Zielfahne, aber IGO lässt mich nie das Ziel erreichen
    Von Hsv2010 im Forum iGO8 - Primo
    Antworten: 9
    Letzter Beitrag: 18.10.2010, 19:26
  4. kein GPS Signal mit China-Radio
    Von Basterus im Forum SOFTWARE-Helpdesk
    Antworten: 5
    Letzter Beitrag: 19.08.2010, 16:49
  5. Kein GPS Signal wenn Navi instaliert ist.
    Von Eichi im Forum SOFTWARE-Helpdesk
    Antworten: 2
    Letzter Beitrag: 12.04.2010, 10:00

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64