+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 17

Thema: Navi findet nicht das Ziel

  1. Top | #1
    Male
    Member
    Avatar von GGelbke
    My Car
    VW Passat
    Radio
    keine Ahnung
    Dabei seit
    21.02.2011
    Beiträge
    8
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard Navi findet nicht das Ziel

    Hallo Leute bin neu hier und habe ein kleines Problem. Leider bringt mich mein Navi nur bis in die Zielstrasse und fängt dann an neu zuberechnen.Ich habe alle Vorschläge von euch schon ausprobiert aber bis jetzt hat nichts funktioniert(vielleicht bin ich auch einfach nur zu blöd) Hier mal ein Abbild der sys.Datei
    Kann mir bitte jemand helfen?

    [interface]
    skin="ui_igo8"
    resolution_dir="800_480"
    vga=0
    maxzoom2d=6000000
    show_exit=1
    laneinfo_signpost_enabled=1
    [rawdisplay]
    driver="gdi"
    class="landscape"
    highres=0
    screen_x=800
    screen_y=480
    [defaults]
    mainroadness=60
    shortessness=50
    simplificationness=40
    [map]
    2dheadup=1
    [roundaboutcam]
    enabled=0 1)
    centery=20 50)
    [screen]
    menu_animation=1
    [timezone]
    sync_os_timezone=0
    reset_os_timezone=0
    [navigation]
    show_current_city=1
    show_countrychange=1
    [debug]
    sound_q_length=200
    queue_length=200
    show_poi_areas=1
    disable_outlookpoi=1
    show_oneway=1
    show_speed_limit=1
    skip_eula=1
    enable_roadshadow=1
    autosave=1
    cache=4096
    speedcam_enabled=1
    [warning]
    speedwarn_alt_builtup_based=1
    speedcam_visualtype=1
    speedcam_soundtype=2
    speedwarn_tolerance=100
    [sound]
    sound_q_length=200
    queue_length=200
    ding=0
    suspend_time=0
    [msnd]
    msnd.start=0
    [gps]
    set_messages=0
    port=3
    baud=9600
    protocol="nmea"
    background_navigation=1

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Premium-Member Avatar von ungut
    My Car
    SKODA OCTAVIA 2.0 TDI
    Radio
    Roadrover IAI7037S2
    Dabei seit
    09.02.2011
    Beiträge
    40
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Bei mir ist es auch so, es bringt mich in die zielstraße, sogar in die Nähe wo ich hin will, aber es kommt kein "ihr ziel befindet sich rechts" oder "Ziel erreicht"... ich dachte ja eigentlich, dass es normal wäre...

  4. Top | #3
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    Hallo Leute bin neu hier und habe ein kleines Problem. Leider bringt mich mein Navi nur bis in die Zielstrasse und fängt dann an neu zuberechnen.Ich habe alle Vorschläge von euch schon ausprobiert aber bis jetzt hat nichts funktioniert(vielleicht bin ich auch einfach nur zu blöd)
    was hast du denn genau versucht ?

    kennst du den schon: [Only members can see the link] ?

  5. Top | #4
    Male
    Member
    Themenersteller
    Avatar von GGelbke
    My Car
    VW Passat
    Radio
    keine Ahnung
    Dabei seit
    21.02.2011
    Beiträge
    8
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    Ich habe schon versucht die Data und Branding.zip zu tauschen,dann habe ich die exe.Dateien von anderen Versionen eingesetzt aber alles hat nicht geholfen.

  6. Top | #5
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    es liegt aber an der data.zip. du hast eine die nicht zu deiner igo8 version passt. such dir mal andere data's und teste weiter...

  7. Top | #6
    Male
    Member
    Themenersteller
    Avatar von GGelbke
    My Car
    VW Passat
    Radio
    keine Ahnung
    Dabei seit
    21.02.2011
    Beiträge
    8
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    worauf soll ich bei der neuen Data.zip achten

  8. Top | #7
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    das sie für deine igo8 version bestimmt ist. keine data aus 8.3.4 in die 8.3.2 packen zb.

  9. Top | #8
    Male
    Member
    Themenersteller
    Avatar von GGelbke
    My Car
    VW Passat
    Radio
    keine Ahnung
    Dabei seit
    21.02.2011
    Beiträge
    8
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    ok das probier ich jetzt mal

  10. Top | #9
    Male
    Member
    Themenersteller
    Avatar von GGelbke
    My Car
    VW Passat
    Radio
    keine Ahnung
    Dabei seit
    21.02.2011
    Beiträge
    8
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    was genau stimmt mit der Data.zip nicht? ich bekomme das einfach nicht hin.Ich habe da mal noch eine Frage:was hat eigentlich dieses Logo-Set zu sagen

  11. Top | #10
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    sagt doch erstmal welche igo8.3.x version du benutzt !!! wie soll man dir so weiterhelfen ?? was genau damit nicht stimmt siehst du doch ;-)

  12. Top | #11
    Male
    Member
    Themenersteller
    Avatar von GGelbke
    My Car
    VW Passat
    Radio
    keine Ahnung
    Dabei seit
    21.02.2011
    Beiträge
    8
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    igo8.3.2.93112 steht jedenfalls bei Eigenschaften

  13. Top | #12
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    deine verison ist ein wenig "unbedeutend"

    ich würde entweder die 8.2.3.90500 oder die 8.3.4.142975 empfehlen. beide arbeiten sogar mit tmc pro ;-) und laufen absolut stabil - auch mit tts !

    [Only members can see the link]
    Geändert von trockensuppe (28.02.2011 um 22:13 Uhr)

  14. Top | #13
    Male
    Member
    Themenersteller
    Avatar von GGelbke
    My Car
    VW Passat
    Radio
    keine Ahnung
    Dabei seit
    21.02.2011
    Beiträge
    8
    Bedankt
    0
    Erhielt 1x Danke für 1 Post

    Standard

    da komme ich immer auf so ne RapidShare Seite weiss nicht wie das gehen soll

  15. Top | #14
    Premium-Member Avatar von ungut
    My Car
    SKODA OCTAVIA 2.0 TDI
    Radio
    Roadrover IAI7037S2
    Dabei seit
    09.02.2011
    Beiträge
    40
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Mal ne blöde Frage, woher weiß ich denn, welche data.zip ich habe, bzw. für welche Version die ist?

  16. Top | #15
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard


    da komme ich immer auf so ne RapidShare Seite weiss nicht wie das gehen soll
    versuche es jetzt nochmal, bitte

+ Antworten
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Primo auf china navi cvgx-c30 findet kein TMC
    Von Cyberpictures im Forum iGO8 - Primo
    Antworten: 10
    Letzter Beitrag: 08.12.2010, 12:32
  2. china navi findet kein ziel
    Von ysady im Forum iGO8 - Primo
    Antworten: 1
    Letzter Beitrag: 17.11.2010, 20:13
  3. VW AS7608 findet mein Iphone 4 nicht mehr
    Von Knuti im Forum Audiosources
    Antworten: 2
    Letzter Beitrag: 15.11.2010, 23:14
  4. Findet Skin nicht !
    Von DrPepper im Forum iGO8 - Primo
    Antworten: 5
    Letzter Beitrag: 16.09.2010, 19:46
  5. iGo8 findet skins nicht!
    Von dackelpack im Forum iGO8 - Primo
    Antworten: 17
    Letzter Beitrag: 14.02.2010, 19:20

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64