+ Antworten
Ergebnis 1 bis 5 von 5

Thema: ansage in den lautsprechern

  1. Top | #1
    Member Avatar von derdon
    My Car
    vw
    Radio
    rns 6501
    Dabei seit
    18.03.2010
    Beiträge
    29
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard ansage in den lautsprechern

    Gibt es eine möglichkeit das man die naviansage in den beiden vorderen lautsprechern hört oder ist das normal das es nur vorne links angesagt wird.kann es sein das was defekt ist.danke für die hilfe

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    gj1
    gj1 ist offline
    hab es 2 x getan Avatar von gj1
    My Car
    VW Touran 2009
    Radio
    DT-0633 / MV-0411Q
    Dabei seit
    23.10.2010
    Beiträge
    115
    Bedankt
    9
    Erhielt 5x Danke in 4 Posts

    Standard

    hallo, vielleicht würde mir das sogar gefallen!? aber ich habe bei mir keine einstellung dafür.
    hab musik und auch navi aus allen lautsprechern...

    hörst du die musik aus den anderen lautsprecher auch?

  4. Top | #3
    Male
    Hat es 13x getan
    Avatar von trockensuppe
    My Car
    VW GolfV Plus, Ford Focus MK2 FL
    Radio
    Delphi VW RCD510 und Erisin ES7089 mit WinCE 6
    Dabei seit
    20.11.2009
    Ort
    互聯網上的任意位置
    Beiträge
    5.008
    Bedankt
    1.265
    Erhielt 2.270x Danke in 658 Posts

    Standard

    Hört sich nach einer defekten dualzone an... eindeutig !

  5. Top | #4
    Member
    Themenersteller
    Avatar von derdon
    My Car
    vw
    Radio
    rns 6501
    Dabei seit
    18.03.2010
    Beiträge
    29
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard

    Ton funktioniert einwandfrei naja zuerst endstufe hin und jetzt dualzone hin was soll man da noch sagen hab ihr eine empfehlung was für eon gerät fehlerfrei ist würd gern entlich mal ein gerät ohne probleme haben.

  6. Top | #5
    gj1
    gj1 ist offline
    hab es 2 x getan Avatar von gj1
    My Car
    VW Touran 2009
    Radio
    DT-0633 / MV-0411Q
    Dabei seit
    23.10.2010
    Beiträge
    115
    Bedankt
    9
    Erhielt 5x Danke in 4 Posts

    Standard


    also ich hab seit 3 Moanten das MV-0411Q und bin damit recht zufrieden. hier mal ein link von dem teil. auch bei diesem anbieter habe ich gekauft. es gab eine auktion, wo ich ein preisangebot machen konnte, da habe ich dann bei 490 statt 529 zugeschlagen..
    [Only members can see the link]

    ich habe wegen dem preis eine weile mit mir gerungen, aber bis jetzt nichts bereut. viel erfolg

+ Antworten

Ähnliche Themen

  1. keine Ansage, kein Ton bei Igo 8.. und Primo
    Von doormann im Forum iGO8 - Primo
    Antworten: 11
    Letzter Beitrag: 04.04.2011, 18:12
  2. Ansage ausstellen, das GPS Signal weg ist
    Von know im Forum iGO8 - Primo
    Antworten: 4
    Letzter Beitrag: 24.08.2010, 10:12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64